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Transient Electromagnetic
（TEM) Survey Workshop

Geophysical Survey
Tsugio ISHIKAWA

December 23,  2010

The Study on Groundwater Resources
Assessment in the Rift Valley Lakes Basin

Ministry of Water and Energy
Japan International Cooperation Agency (JICA)

Outline of TEM 

Purpose of the Study
 The production of hydrogeological maps
 To evaluate the groundwater potential of the major 

aquifers 
 The establishment of water supply plans for towns 

of less than about 10,000 people
 Mapping Groundwater regions in the area with the 

aim of improving the Ministry of Water and Energy 
capacity in water supply planning

 Understand aquifer structure and geometry
 Provide information on water quality
 Select test well drilling points
 Comparison the electrical and electromagnetic sounding results
 Comparison of the geophysical survey and the well drilling data

Geophysical Survey

The Study on Groundwater Resources Assessment 
in the Rift Valley Lakes Basin in Ethiopia, Final Report (Data Book)

JICA 
KOKUSAI KOGYO CO. LTD.
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Location of Project Area

Study Area

Geophysical Sites
Rift Valley Lakes Basin

：VES
：TEM(TDEM)
： Both Surveys 

Drilling number    
：Well drilling site

(except No.9 and No.10)
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Progress of the Geophysical Survey

Mar. Apr. May Nov. Dec.

Survey Point

VES:Vertical Eectrical
Sounding

10Sites
100

HES:Horizontal Electrical
Sounding

15lines,
7275m

TEM:Transient
Electromagnetic survey

12Sites,
50

Item of the work Quantity
2010

First Field Survey

Second Field Survey

Geophysical methods for 
Groundwater Exploration
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Classification of Electrical 
Methods

Electrical Methods

Electrical

Electromagnetic

◆◆Electrical conductivityElectrical conductivity
Presence of conductive materialsPresence of conductive materials
Clays versus sands and gravelClays versus sands and gravel

◆◆Magnetic susceptibilityMagnetic susceptibility
Amount of magnetic mineralsAmount of magnetic minerals
VolcanicsVolcanics versus sedimentsversus sediments

What does geophysics detect?What does geophysics detect?

Electrical Soundings
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Measurement Instrument
(Resistivity)

STING R1
Output current : 1～500mA

Electrical PropertiesElectrical Properties

High Resistivity - Low Conductivity Materials
 fresh water

 sand or gravels

 sandstone bedrock

 limestone bedrock

Low Resistivity - High Conductivity Materials
 clays or shale bedrock

 saline water

 sands and gravels saturated with saline water
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Quantity of Electrical Soundings

Total number

Region 
 Well drilling 

site No. 
Site area Vertical 

Electrical 

Horizontal 

electrical 

2 Berta/Meki 10 1line, 500m 

3 Oyne-Umbure -Chefo 10 1line, 500m Oromia 

10 Brindar 10 3lines, 1500m 

1 Abaya Chokare 10 2lines, 775m 

4 Chancho 10 1line, 500m 

5 Fango Damot 10 1line, 500m 

6 Lajo/Yaye 10 1line, 500m 

7 Arbaminch 10 2lines, 1000m 

8 Walesa 10 1line, 500m 

SNNPRS 

9 Beresa 10 2lines, 1000m 

Total 10 10 100 15lines, 275m 

 

HES
(Horizontal 
Electrical 
Sounding)

↓

VES

(Vertical Electric 

Sounding)

Wenner array

Schlumberge array

V

I

A M N B

V

I

A M N B

Electrode Configuration
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●          ● Electrode interval ( 50m)
▲          ▲ Electrode interval (100m)

VES Point

Apparent resistivity profile by horizontal electrical sounding ( BH10 )
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Analytic example of the Electric survey site BH-2 (Berta/Meki) in Oromia
region.

The left figure shows the match 
between the field curve and the 
theoretical curve computed for the 
interpreted resistivity structure. 

The right figure shows the 
interpreted subsurface 
resistivity structure. 

1st-2nd:topsoil

3rd:dry 
pyroclastic(tuffs,

volcanic,ash)

4th:Highly 
weathered / 
fracture rocks or 
pyroclastic(water
bearing aquifer) 
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Electromagnetic Methods
MT

VLF

CSAMT
SLINGRAM

TDEM
TEM

EM

Natural

Artificial

Passive

Active

Freq. Domain

Time Domain
• MT Magneto-tellurics

• VLF               Very low frequency

• CSAMT         Controlled Source Audiomagnetotellurics

• SLINGRAM  (This method was originally developed 

and used in Sweden in the 1930s)

• TDEM            Time Domain Electro-magnetic (also TEM)

• What is electromagnetic method?
Geophysical methods
using electromagnetic phenomena

• What is electromagnetic phenomena?
Currents create magnetic fields
Change of magnetic field creates
electromotive force
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Various EM Equipment
VLF Receiver / Transmitter

Operating frequency

15KHz to 28KHz,
depending on VLF 

broadcasting 
station

Ground Conductivity Meters

EM38

Operating frequency

14.5 kHz
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Ground Conductivity Meters

EM31

Operating frequency

9.8 kHz

Ground Conductivity Meters

EM34

Intercoil Spacings &
Operating frequency

10 m at 6.4 kHz
20 m at 1.6 kHz
40 m at 0.4 kHz
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MAXMIN I-8 

frequency range of which 
is from 110Hz to 14.08KHz.

Slingram

TECHNIQUE USED IN THE FIELD

TDEM
(Time Domain Electro-magnetic 

Method)
/

TEM
（Transient Electro-magnetic

Method）
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TDEM / TEM

• Pulse current in outer loop, 
measure signal in inner loop from 
“smoke rings” of current induced 
by magnetic field.

• TDEM depth often< 300 m, <<MT

• No electrodes so no static 
distortion

• Focused so less 2D/3D 
distortion

• Noisy data or no signal is 
sometimes misinterpreted

TEM survey configuration and transient curves 

EDDY ＣＵＲＲＥＮＴＳ example
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TDEM / TEM
“EM Fields”

30/25, 7.5/6.25, 3/2.5, Hz

Large Tx

current time

Protem 57-MK2 D

3 frequencies

25 Hz

6.25 Hz

2.5 Hz

Time (ms)

R
ec

ei
ve

ｄ
vo

lt
ag

e 
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m

A
2)

Typical source-receiver geometries
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In-Loop or Central induction

Central loop 
configuration

sounding

PROTEM TIME DOMAIN EM SYSTEM

Protem D Receiver
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PROTEM TIME DOMAIN EM SYSTEM

TEM57-MK2 Transmitter

PROTEM TIME DOMAIN EM SYSTEM

Protem Receiver Coil (Low Frequency)

Signal cable

Rx
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PROTEM TIME DOMAIN EM SYSTEM

Generator

PROTEM TIME DOMAIN EM SYSTEM

TEM47 Transmitter (Frequency of 75Hz)
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PROTEM TIME DOMAIN EM SYSTEM

Induction Coil
(For EM47:EM57:single component (1D) )

(For EM57:(1D) and three component (3D) versions)

For EM47

For EM57

Central Induction Coil Configuration

Transmitter loop

Receiver & Coil

Equipment: Geonics TEM57/PROTEM D
Frequency bands: 25, 6.25, 2.5 Hz
Transmitter loop: 100x100 m, current 9 to 
17 A
Receiver loop: 100 coils 1 m diameter
Receiver layout: centre of Tx loop

Transmitter & Generator
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NOISE

GEOLOGICAL NOISE
 Topography, shallow structures
 Can not improve by source current or stacking
 Serious than environmental noise

ENVIRONMENTAL NOISE
 Noise due to power line, railway, wind,

lightning, ground vibration, system noise etc.
 Can be improved by source current, stacking

Summary of TDEM Method

 No galvanic contact required
 No primary field while measuring
 Depth of investigation is controlled by time
 No near field problems
 Less problem of topography, static shift
 Most sensitive to the change of resistivities
 Application to Oil, Geothermal, Civil engineering,

Groundwater, Environment
 Many new interpretation programs available
 Several systems are commercially available
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Thank you for your attention.Thank you for your attention.
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Geophysical Exploration

Transient Electromagnetic 
(TEM) Survey Workshop

Geophysical Survey
Tsugio ISHIKAWA

December 23,  2010

The Study on Groundwater Resources
Assessment in the Rift Valley Lakes Basin

Ministry of Water and Energy
Japan International Cooperation Agency (JICA)

Data Inversion and analysis 

INVERSION by IX1D v3
( Trademark of Interpex Limited )
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Geophysical Exploration

OVERVIEW of IX1D

IX1D is a 1-D Direct Current (DC) 
resistivity, Induced Polarization (IP), 
Magnetotelluric (MT) and electromagnetic electromagnetic 
sounding inversion programsounding inversion program

TEM data taken with coincident, central or 
fixed loop configurations can be inverted.

TEM DATA PROCESSING
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Geophysical Exploration

Locations of all soundings
Soundings which take place over 
a distance are displayed along that 
distance.

TEM soundings show the finite 
size of the source and the receiver 
is shown as a small box.

Loop size

100m X 100m

TEM Data

• Freq(Hz) : Tx frequency in 
Hz

• Ramp(μS) : Ramp turn-off 
time in microseconds

• Coil Area(m**2) : Effective 
area of the receiver coil

• Current(A) : Tx current in 
Amps

• Tx Turns : For a multi-turn

• Receiver coil the effective 
area is the actual area 
times the number of turns

Time and Voltage for the first sweep.

Time and Voltage for the second sweep.

Time and Voltage for the third sweep ( the next screen).

• The loop size is the size of 
the TX loop in the selected 
units (m or ft). For Fixed 
Loop data

• there is also a receiver coil 
position which is relative to 
the loop center. 

The Study on Groundwater Resources Assessment 
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Geophysical Exploration

Graphic Display

apparent resistivity

Voltage displays voltage, rather than late time apparent resistivity for TEM Data.

voltage

HI Frequency MD Frequency Lo Frequency

HI

MD

Lo

Editing of Data

Mask point Mask point

apparent resistivity voltage

The Study on Groundwater Resources Assessment 
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Geophysical Exploration

Graphic Display

Data and equivalent models will be displayed on the model display.

Profile Display Overview

 The Profile 
Display shows two 
displays, one for 
data on top and a 
second for the 
model on the 
bottom.

 Either of these 
displays can be 
deselected.

Export data or results or print the graphic

The Study on Groundwater Resources Assessment 
in the Rift Valley Lakes Basin in Ethiopia, Final Report (Data Book)

JICA 
KOKUSAI KOGYO CO. LTD.
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Geophysical Exploration

Profile Model Display

Reverse Color Sequence changes the normal range
of red to blue to blue to red.

Color Fill with contours draws contours

Example of inversion analysis

The Study on Groundwater Resources Assessment 
in the Rift Valley Lakes Basin in Ethiopia, Final Report (Data Book)

JICA 
KOKUSAI KOGYO CO. LTD.
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Geophysical Exploration

Well data of TORA

Drillied in Aug 28, 1995
Well Depth ; 251m
S.W.L ; 189.10m
Draw Down ; 8.78m
Yield : 3 l/sec

Zway

Survey site

Tora

Butajira

SWL

186-204m;Ignimbrite

204-251m;Hard
sandy rock

Survey Site near Tora Area

About 10km 
southwest of Tora

Location map  ( Anshebeso Kuchi Village )

Legend

86.0400

86.0600

86.0800

86.1000

86.1200

86.1400

43.0600 43.0800 43.1000 43.1200 43.1400 43.1600

                Electromagnetic Sounding
　
                Cross-section direction

                     House
                     Field
                     Waste land

Coordinates (UTM)
TEM-1: 431027,860851,1880m
TEM-2: 431167,860986,1880m
TEM-3: 431284,861151,1880m

TORA-1

TORA-2

TORA-3

Cross-section 1

about 10km to Tora

Mito

TORA-1

TORA-2

TORA-3

The Study on Groundwater Resources Assessment 
in the Rift Valley Lakes Basin in Ethiopia, Final Report (Data Book)

JICA 
KOKUSAI KOGYO CO. LTD.



WS-2  TEM 2 Inversion Analysis

Geophysical Exploration

TEM Result of Tora Area

TORA-1

TORA-2

TORA-3

Data display and models

TEM Result of Tora AreaTORA-2

Equivalent models and
structure inversion model

Well Data
S.W.L

189.10m

Aquifer estimated from TEM 

confined aquifer ?

The Study on Groundwater Resources Assessment 
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Geophysical Exploration

TEM Result of Tora Area

Data

1-2 Ohm-m

Hard sandy rock ?

34-69 Ohm-m

Well Data
S.W.L

189.10m

Model 
resistivity

7-18 Ohm-m

5-7 Ohm-m

Clay / Basalt ?

6-20 Ohm-m

TORA-1 TORA-2 TORA-3

Saline water ?

Fresh water ?

Saline water ?

Fresh water ?

TEM Result of Tora Area

Well Data
S.W.L

189.10m

TORA-1 TORA-2 TORA-3

Hard sandy rock ?

Clay / Basalt ?

Saline water ?
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Geophysical Exploration

Comparison of the geophysical survey
and the well data (BH3)

Location map  ( Borehole No.3 : Oyne Umbure Chefo)

Legend

79.5600

79.5800

79.6000

79.6200

79.6400

79.6600

44.7600 44.7800 44.8000 44.8200 44.8400 44.8600

                Horizontal Electric profiling
　　　     　  Vertical Electric Sounding
                Cross-section direction

                     House
                     Field
                     Waste land

             Electromagnetic Sounding

Line-1

Drilling Point

B3-2

B3-7

B3-6

B3-3

B3-9

B3-8

B3-1

B3-5B3-4

Shashemene town

B3-10

Cross-section 1

Cross-section 2

Cross-section 3

Cross-section 5

Cross-section 4

TEM3-1

TEM3-4

TEM3-3

TEM3-2

Coordinates (UTM)
TEM3-1: 447620,795611,1810m
TEM3-2: 447855,795825,1810m
TEM3-3: 448155,795942,1810m
TEM3-4: 448482,796009,1810m

Awassa

Survey site

BH 3

VES : 10 points

TEM : 4 points

Drilling depth : 250m

Shashemene

VES Result of BH 3

W E280
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Cross-section 3
Distance(m)

0m 100m 200m
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10200

300m 400m

Ves3-10

-100

0m

-100

0m

-200 -200

 Low Resistivity Distribution

 Low Resistivity Distribution

TEM3-1

TEM3-2

TEM3-3
TEM3-4

TEM3-4TEM3-3
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Geophysical Exploration

TEM Result of BH 3

Data display and models

TEM3-1

TEM3-2

TEM3-3

TEM3-4

TEM Result of BH 3

1-4 Ohm-m

8-35 Ohm-m

110-450 Ohm-m

47-300 Ohm-m

Water saturated 
pyroclastics or 
weathered/fractured 
rocks?

Dry pyroclastics or 
fresh rocks?

Weathered 
pyroclastics?

TEM3-1 TEM3-2 TEM3-3 TEM3-4

The Study on Groundwater Resources Assessment 
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Geophysical Exploration

TEM Result of BH 3
TEM3-1 TEM3-2 TEM3-3 TEM3-4

Dry pyroclastics or 
fresh rocks?

Weathered 
pyroclastics?

Water saturated 
pyroclastics or 
weathered/fractured 
rocks?

TEM Result of BH 3
TEM3-1 TEM3-2 TEM3-3 TEM3-4

W Drilling Point E
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h
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0m

Distance(m)

Cross-section 3

Ves3-9
136
11200
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200m
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87

31

47

260

3
3

45

213

106

34

400m 600m 800m

908

76

1000m

61

174

Ves3-10
837
10200

139 129

-100

0m

-100

0m

-200 -200

 Low Resistivity
Distribution

Aquifer top

Hard
welded tuff

Fine tuff
 High Resistivity

Distribution

 Low Resistivity Distribution

-300 -300

Result
●Surface is a middle 
resistivity layer. 
●Middle is a high 
resistivity layer. 
●Deepest part is a low 
resistivity layer.
●As for the above, the 
result of the electrical 
sounding and the TEM 
investigation almost 
corresponds.
●Aquifer top is the same 
as the depth of the low 
resistivity layer of a 

result of TEM.
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Geophysical Exploration

Comparison of the geophysical survey
and the well data (BH1)

Location map    ( Borehole No.1 : Abaya Chokare)

Legend

73.4200

73.4400

73.4600

73.4800

73.5000

73.5200

38.2800 38.3000 38.3200 38.3400 38.3600 38.3800

                Horizontal Electric profiling
　　　     　  Vertical Electric Sounding
                Cross-section direction

                     House
                     Field
                     Waste
land

             Electromagnetic Sounding

Line-1
Drilling Point

B1-2
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Lake Abaya

B1-6

Cross-section 1

Cross-section 2

Cross-section 3

Cross-section 5

Cross-section 4

Awassa

Abaya State Farm

B1-10

Line-2

TEM-3

TEM-2

TEM-1

VES : 10 points

TEM : 3 points

Drilling depth : 150m

Survey site

BH 1
Sodo

VES : 10 points

TEM : 3 points

Drilling depth : 150m

VES Result of BH 1

Drilling Point

NW SE
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Cross-section 2
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Geophysical Exploration

TEM Result of BH 1

Data display and models

TEM1-3 TEM1-2 TEM1-1

TEM Result of BH 1

2-3 Ohm-m

12-13 Ohm-m

34-45 Ohm-m

100-139 Ohm-m

33-37 Ohm-m
Dry and coarse 
pumiceous pyroclastics?

Highly weathered 
and/or fractured rock?

Altered/decomposed tuff?

TEM1-3 TEM1-2 TEM1-1

Saline water ?

Fresh water ?
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Geophysical Exploration

TEM Result of BH 1
TEM1-3 TEM1-2 TEM1-1

Dry and coarse 
pumiceous pyroclastics?

Highly weathered 
and/or fractured rock?

Altered/decomposed tuff?

NW Drilling Point SE

3
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 Low Resistivity Distribution

Aquifer top

-300 -300

-400 -400

 Low Resistivity
Distribution

 High Resistivity
Di t ib ti

TEM Result of BH 1

Result
●Surface and Middle is a 
high resistivity layer.
●Deepest part is a low 
resistivity layer.
●The result of the VES and 
TEM almost corresponds.
●Aquifer top is almost the 
same as the depth of the low 
resistivity layer of a result of 
TEM.
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Geophysical Exploration

TEM Result of BH10N

Location map  ( Borehole No.10N : Ubo Bericca )

Legend

88.9400

88.9600

88.9800

89.0000

89.0200

89.0400

49.9800 50.0000 50.0200 50.0400 50.0600 50.0800

                Electromagnetic Sounding
　　　     　  Cross-section direction
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TEM Result of BH10N
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TEM Result of BH9N
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TEM Result of BH6

Location map  ( Borehole No.6 : Yeye Alaba )
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TEM Result of BH6
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Result
●Surface and Middle is a high 
resistivity layer. 
●Deepest part is a low 
resistivity layer.
●The result of the VES and 
TEM almost corresponds.
●Aquifer top is the same as 
the depth of the low 
resistivity layer of a result of 
TEM.

Estimated geology
1st-2nd:topsoil and/or 
decomposed pyroclastics
3rd-4th:pumiceous 
pyroclastics
4th-5th:water bearing highly 
to moderately weathered 
and/or fractured rock or 
pyroclastics.

TEM Result of BH6
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TEM Result of BH6
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VES Result of BH7
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Result
●Deepest part is a low 
resistivity layer.
●The result of the VES and 
TEM almost corresponds.
●The discontinuity of the 
resistivity is recognized 
between TEM-1 and TEM-2.

Estimated geology
1st-2nd:topsoil, gravel
3rd:sedimentary(relatively 
coarse sediment)
4th-5th:sediment(clayey, silty
or saturated with relatively 
saline water
6th:bedrock or volcanic rock 

TEM Result of BH7
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TEM Result of BH8

Location map  ( Borehole No.8 : Walesa )
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VES Result of BH8
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Result
●Surface and Middle is a high 
resistivity layer. 
●Deepest part is a low 
resistivity layer.
●The result of the VES and 
TEM almost corresponds.
●Aquifer top is the same as 
the depth of the low 
resistivity layer of a result of 
TEM.

Estimated geology
1st-2nd:topsoil
3rd:sedimens(relatively 
coarse sediment)
4th:fine grained 
sediment(saturated with 
saline water)
5th-6th:bedrock or volcanic 
rock 

TEM Result of BH8
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TEM Result of BH10

Location map  ( Borehole No.10 : Brindar )
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VES Result of BH10
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Result
●Generally a resistivity is low .
●The result of the VES and 
TEM almost corresponds.
●Aquifer top is the same as 
the depth of the low 
resistivity layer of a result of 
TEM.

Estimated geology
1st-2nd:coarse 
sediments(gravel, sand)
3rd-5th:unconsolidated 
sediments, probably fine 
grained sediments or 
saturated with saline water
6th:volcanic rock(basalt) 
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TEM Result of Agere Mariam

Location map  ( Agere Mariam )
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TEM Result of Agere Mariam
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TEM Result of Yirga Chefe
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TEM Result of Cross Section1
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Thank you for your attention.Thank you for your attention.
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WORKSHOP ON VOLCANIC GEOLOGY 

GUIDE BOOK 
 

 
 

26 – 27th JANUARY 2011 

 

JICA STUDY TEAM 

 

JICA Study Team Workshop on Volcanic Geology 

MAP AND LOCATIONS 

 

 Location Longitude and Latitude (WGS84) 
1 Koshe 8000’55.3”N 38031’32.8”E 
2 Gademotta 7056’50.5”N 38038’58.9”E 
3 Adele 7025’49.2”N 38040’37.5”E 
4 Mt.Chebbi 7010’52.5”N 38028’56.5”E 
5 Bura 7014’52.1”N 38030’55.5”E 
6 Langano 7035’32.5”N 38041’27.5”E 

10km 

Lake Ziway 

Lake 
Abijata

Lake Shala 

Lake 
Langano

Lake Awassa
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SCHEDULE 

1st day :26th January 2011 (Wednesday) Page

8:00 Rendez- vous  

8:00 – 11:00  Move to Koshe  

11:00 - 11:30 Site 1 :Koshe (Koshe highly welded-tuff) 1 

12:00 – 12:45 Site 2 :Gademotta (Gademotta Rhyolite) 3 

13: 00 – 14:00  Lunch in Ziway  

14:00 – 15:00 Move to Adele  

15:00 – 15:30 Site 3 :Adele (Kuyera highly welded-tuff) 7 

15:30 – 17:00 Move to Awassa  

17:00 Arrive at a Hotel in Awassa  

2nd day :27th January 2011 (Thursday) Page

8:30 Check-out  

8:30 – 9:00 Move to Mt. Chebbi  

9:00 – 9:30 Site 4 :Mt. Chebbi (Corbetti Volcanics) 11

9:30 – 10:00 Move to Bura  

10:00 – 10:30 Site 5 :Bura (Awara recent basalt) 13

10:30 – 12:00 Move to Lake Langano  

12:00 – 13:00  Lunch at Sabena Resort, Lake Langano  

13:00 - 13:30 
Site 6 :Langano (Langano poorly welded 

pumiceous pyroclastics) 
15

13:30 – 16:30 Back to Addis Ababa  

TUTOR: 

Mr. Toshiaki HOSODA, Volcanic geologist, JICA Study Team 

Mr. Hisayuki UKISHIMA, Hydrogeologist, JICA Study Team 
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ite 1 : Koshe 

WHAT TO SEE 

 Distribution of Welded Tuff 

 Structure of Welded Tuff 

 

Distribution of Welded tuff 

Koshe is located in the middle of Butajira and Ziway. Welded 

tuff is observed along the scarp of NE-SW fault in Koshe. 

Same type of welded tuff was found at the fault scarp in Tora, 

south of Koshe, and south of Gademotta hill, indicates this type 

of welded tuff is widely distributed in this area. 

 

Structure of Welded Tuff 

Generally, welded tuff has flattered obsidian structure (fiamme), 

which shows that welded tuff had very high temperature in 

deposition on the ground (Fig.1). 

Welded tuff in Koshe is characterized by containing many 

non-original fragments such as basalt and rhyolite. 

 

 
Fig.1: Schematic Diagram shows the formation of Obsidian Lens (Fiamme) 
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Fig.2: Outcrop of Welded Tuff in Koshe 

Fig.3: Observation of Welded Tuff in Koshe. Non-original fragments are 
commonly found with flattered obsidian lens. 
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ite 2 : Gademotta 

WHAT TO SEE 

 Topography of Gademotta Caldera 

 Rhyolite Lava Flow and Obsidian 

 Surge Deposit 

 

Topography 

Gademotta hill is located in the west of Ziway. Gademotta hill 

is crescent rim of Gademotta Caldera. Opposite rim of caldera 

is not found recently. 

GSE (1986) found a NW-SE structural gap from borehole data 

below Mt. Aluto, and the gap was considered as “the lost rim” 

of Gademotta Caldera (Fig.4). Thus, the opposite rim might be 

buried by evolution of Rift Valley Lakes Basin. 

The shape of caldera was estimated 28 x 14 km ellipsoid and 

300m deep, thus total volume of eruption is estimated around 

94km3 

 

Rhyolite Lava flows and Obsidian 

In the shoulder of Gademotta caldera, Rhyolite lava and 

obsidian are observed. 

Rhyolite lava is intercalated by loose sediments at the Roadside 

and obsidian is observed at the rim of Rhyolite. Obsidian is 

considered as chilled margin of rhyolite at this site. 
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Fig.4: Topography of Gademotta Caldera 

 

Rhyolite lava with flow structure and vertical columnar joint is 

observed at the quarry in the foot of caldera wall (Fig.5). 

Generally columnar joint is vertical to the isothermal gradient; 

therefore that rhyolite lava was cooled by the ground. K-Ar age 

of this rhyolite is 1.3 – 1.6 Ma (WoldeGabriel et al., 1990) and 

it indicates that Gademotta volcano was formed at that time.  

Deposition of thick pyroclastics is related directly or indirectly 

Gademotta Caldera Rim 

Gademotta Caldera Rim 
(Underground) 

Mt. Aluto

Lake Ziway

Lake Abijata Lake Langano 10km

N 
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to calderas and most researchers believe that they were erupted 

from ring fractures concomitant from caldera collapse (R.V. 

Fisher and H.-U. Schminske 1984). Based on this point of view, 

Gademotta caldera might be one of the sources of welded tuffs 

observed in the northern part of Rift Valley Lakes Basin. 

 

Fig.5: Observation of Rhyolite lava at the foot of Gademotta caldera. Vertical 
columnar joint shows that lava was cooled by the ground. 

 

Surge Deposit 

Base surge deposit is found at the shoulder of Gademotta 

Caldera. Base surge deposit is originated at the very initial 

period of eruption, and often forms characteristic lamination 

structure. (Fig. 6) 

The direction of base surge is from SE to NW, may indicate 

that base surge is originated from Gademotta volcano, before 

the caldera collapse. 
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NW SE

 

Fig.6:  Schematic diagram of Chute-and-Pool structure in surge deposit 
(upper) and same structure observed at the roadside in the shoulder of 
Gademotta Caldera (lower). Flow direction is from SE to NW by the 
structure. (Upper figure is from “Pyroclastic Rocks” by R.V. Fisher and 
H.-U. Schminske 1984) 
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ite 3 : Adele 

WHAT TO SEE 

 Structure of Welded Tuff 

 Structure of Pumice Tuff 

 Boundary between Welded Tuff and Pumice Tuff 

 

Topography 

Adele is located at 7km east of Lake Shala. NNE-SSW active 

faults and ground cracks are observed at this Area. The outcrop 

is also located inside the big crack beside the road. Here, 

yellowish-gray pumice tuff overlies greenish-gray welded tuff . 

 

Structure of Welded Tuff 

Greenish-gray welded tuff is observed at the foot of the crack. 

Structure of welded tuff is different with that in Koshe; large 

flattered obsidians (Fiamme) are common in welded tuff and 

the length of obsidian is around 30cm maximum. 

 

Structure of Pumice Tuff 

Light yellowish-gray pumice tuff is observed at the shoulder of 

the crack. Many pumices and rock fragments are included in 

the tuff. 
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Boundary between Welded Tuff and Pumice Tuff 

Boundary between welded tuff and pumice tuff are found at the 

bottom - middle of slope in the crack. The boundary is unclear. 

Generally, welded tuff is associated with non-welded part in 

the pyroclastic flow (Fig 3).  

In the study, pumice tuff and welded tuff are classified and 

described as each formation. However, based on the structure 

of boundary, those formations have a possibility of single 

cooling unit. 

 

Fig.7: Ground crack in Adele. The crack is around 20m deep, welded tuff and 
pumice tuff are observed at the cliff. 
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Fig.8: Welded tuff in Adele; flattered obsidians (Fiamme) are visible. 

 

Fig.9: Boundary between welded tuff and pumice tuff. Boundary is unclear; 
which is considered that those formations might be single cooling unit. 
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Fig.10:  Diagram shows distribution of welded part in single cooling unit in 
Bandelier Tuff, New Mexico, USA. 
(Source: www.nsm.buffalo.edu/courses/gly433/Welded.pdf) 

 

Fig.11: Idealized lateral and vertical configuration of welding zones in a single 
cooling unit. (from “Pyroclastic Rocks” by R.V. Fisher and H.-U. 
Schminske 1984, Fig 8-13 of Page 196) 
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ite 4 : Mt. Chebbi 

WHAT TO SEE 

 Pumice Fall Deposit 

 Obsidian Lava 

 Boundary between Pumice fall and Obsidian Lava 

 

Topography 

Mt. Chebbi is a volcano consisting Corbetti caldera, which is 

located at the northern part of Awassa. Corbetti caldera is 

consisted of two volcanoes; Mt. Chebbi and Mt. Urji. Mt. Urji 

is characterized by deposition of pumice fall and Mt. Chebbi is 

characterized by deposition of obsidian lava. 

 

Pumice Fall Deposit 

Pumice fall deposit is widely covered the surrounded area of 

Corbetti caldera, such as Awasa and Sheshemene town. At the 

site, pumice tuff is observed on the ground. The thickness of 

pumice fall deposit is around 2.0m at the roadside of 

Sheshemene - Awassa road, 1.0 m at Bura (Site 5). 

 

Obsidian Lava 

Obsidian cliff is observed at the site. Obsidian is observed at 

Gademotta caldera as chilled margin of rhyolite, however 

obsidian lava is observed at this outcrop. Obsidian lava overlies 
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pumice fall deposit at the site. K-Ar age of this obsidian lava is 

0.02 Ma, means that the eruption of obsidian was occurred in 

archeological period. 

Fig.12: Outcrop of Obsidian lava (Left, cliff) and pumice fall (Right, on the 
ground). 

 

Fig.13: Obsidian lava overlies pumice fall deposit. 
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ite 5 : Bura 

WHAT TO SEE 

 Structure of Basaltic Scoria Cone 

 Structure of Pumice Fall deposit 

 Relationship between Basaltic Scoria Cone and 

Pumice Fall Deposit 

 

Topography 

Bura is located at 12km west from Shashemene town. Some 

basaltic scoria cones are located in this area. Because basaltic 

scoria is so fresh that volcanic activities of basalt in this area 

seem to be relatively young. 

 

Structure of Basaltic Scoria Cone 

Basaltic scoria falls and small lava flows are stratified at the 

quarry site. Reddish-gray scoria fall deposit is weakly graded 

and thin basalt lava is intercalated. The stratification forms 

scoria cone. 

 

Structure of Pumice Fall deposit 

At the top of scoria fall deposits, 1m-thick yellowish-gray 

pumice fall deposit is observed. Pumice fall deposit is similar 

as that at Site 4, which might be originated from Mt. Urji. 

Based on this relationship, it is clear that basaltic scoria cone is 
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performed before the eruption of Mt. Urji. 

 

Fig.14:  Basaltic scoria cone (Lower, reddish gray) and Pumice fall deposit (Top, 
yellowish gray). 

Fig.15:  Section of pumice fall deposit. The thickness is around 1.0m and 
slightly normal-graded. 
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ite 6 : Langano 

WHAT TO SEE 

 Structure of Pumice Tuff 

 

Topography 

The site is located at western shore of Lake Langano. The 

western shore of Lake Langano is characterized by the cliffs 

formed by succession of NNE-SSW faults. Yellowish gray 

pumice tuff is outcropped at 50m-height cliffs. 

 

Structure of Pumice Tuff 

Yellowish gray pumice tuff is massive and includes many 

pumices and non-original fragments. Matrix is composed of 

fine volcanic glass. 

This pumice tuff is thickly distributed in this area and 

associated by the welded tuff at the bottom.  

Mohr et al. (1980) and Le Turdu et al. (1999) considered that 

those pyroclastic units are originated by collapse of O’a caldera 

(Lake Shala), and the flow is distributed and thickly deposited 

at the eastern side of O’a caldera (See Appendix 2). 
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Fig.16:  Cliff of Pumice tuff at the western shore of Lake Langano. 
 

Fig.17:  Pumice tuff observed at Lake Langano. Pumice tuff is massive and 
includes many pumices and non-original fragments. Matrix is 
composed of fine volcanic glass. 
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Appendix 1: Distribution of Volcanoes and Volcanic activity 

in the Rift Valley Lakes Basin 

(modified by WoldeGabliel et al., 1990) 

 

Legend 

Rift axis with basaltic 
volcanism 
Rhyolite volcanic 
centers of rift axis 
Rift-Shoulder central 
Volcanics 
Pliocene-Pleistcene 
Large Calderas 

AWASA 

GADEMOTTA 
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 Appendix 2: Schematic Block diagrams of the Evolution of 

the Ziway–Shala region from the Early Pleistocene to 

present-day (Le Turdu et al., 1999) 
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Appendix 3: Stratigraphy of northern part of Rift Valley 

Lakes Basin (in the Study) 

 
All the maps are by SRTM-3 DEM at www.nasa.gov/ and processed by Kasimir3D: 
www.kasimir3d.com 
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1.1 Sampling point 1.1 Sampling point 
Bno BasinName Samp_P_ID Geology SourceType Eastings Northings Remarks

WZA1 Qwbh spring 440353.00 918436.00
WZA2 N1_2n Borehole 449814.00 918599.00
WZA3 Qwbh Borehole 436107.39 901949.82
WZA4 Qdi Borehole 426750.58 887592.79
WZA5 Qdi Borehole 455903.00 885591.00
WZA6 Qdi Borehole 440921.00 876752.00
WZA7 Ql Borehole 465363.00 869206.00
EZ1 Ql Borehole 487538.00 901548.00
EZ2 Ql spring 495889.00 895142.00
EZ3 Ql spring 502396.00 887587.00
EZ4 Ql Borehole 496746.00 883403.00
EZ5 Qwbh Borehole 494507.00 874562.00
EZ6 Ql spring 485555.00 872111.00
EZ7 Ql Borehole 483552.00 866076.00
LS1 Qdi spring 410040.00 872237.00
LS2 Qwpu spring 414532.00 863503.00
LS3 Qdi Borehole 418241.00 860616.00
LS4 Qwpu spring 403414.00 855821.00
LS5 N1_2n Borehole 429417.53 850002.26
LS6 Qwbh spring 420168.00 844740.00
LL10 Qdp Borehole 413811.47 808766.15
LL11 Qdi spring 471440.00 799751.00
LL12 Qdi spring 481628.00 820252.00
LL7 Qdi Borehole 409686.00 836778.00
LL8 Qdi spring 413167.00 831630.00
LL9 Qws Borehole 414848.79 823508.22
LA1 Qws Borehole 443247.00 787145.00
LA2 Qdi spring 458768.00 783746.00
LA3 Ql Borehole 426416.00 778488.00
LA4 Ql Borehole 443296.00 778694.00
LA5 Qws Borehole 444891.00 775368.00
LA6 N1_2n spring 459970.00 773976.00
LA7 NQs Borehole 451604.00 766446.00
B1 NQs spring 412472.00 893811.00
B2 NQs Borehole 385835.00 846152.00
B3 Qdi Borehole 399055.00 808866.00
B4 Qdi Borehole 383940.00 782096.00
B5 Qdi Borehole 374310.00 770488.00
B6 Qvs spring 403650.00 766500.00
AG1 NQs Borehole 363549.00 755433.00
AG2 Qwbp spring 379661.00 743494.00
AG3 Qwbp Borehole 374898.00 732412.00
AG4 spring 354515.00 723336.00
AG5 Pv spring 352367.00 718157.00
AG6 Pv spring 347611.00 713476.00
GID1 Qdp Borehole 439758.00 758653.00
GID2 Qdp spring 438017.00 753002.00
GID3 Qdp Borehole 431299.00 747854.00
GID4 Qdi hand dug well 428801.00 732211.00
GID5 Qa Borehole 424000.00 720000.00
GID6 PNv spring 427915.00 706700.00
GID7 PNv Borehole 420150.00 701089.00
KG1 Pv spring 345897.00 704036.00
KG2 Pv spring 342307.00 691646.00
KG3 PNv spring 342008.00 684900.00
KG4 Pv spring 343470.00 682077.00
KG5 Qa Borehole 351823.00 681377.00
KG6 Pv spring 335938.00 664942.00
KG7 Qwbp spring 340514.00 663331.00
SC1 Pv spring 313955.00 652539.00
SC2 Qa spring 325813.00 650053.00
SC3 Pv spring 323955.00 631606.00
SC4 Qa Borehole 326268.00 621806.00
SC5 NMt Borehole 337177.93 618029.40
SC6 NMt Borehole 340044.00 618188.00
GEL1 Pv spring 413097.00 680370.00
GEL2 PNv Borehole 410584.00 669815.00
GEL3 PNv Borehole 408331.00 668006.00
GEL4 PNv Borehole 415473.00 659170.00
GEL5 Pcgn4 spring 408449.00 633710.00
GEL6 Pv spring 413840.00 621971.00
BW1 Pcgn4 spring 299599.00 669160.00
BW2 Pv spring 308307.00 666051.00
BW3 Pcgn4 Borehole 273518.78 641784.04
BW4 Pcgn3 spring 241142.00 645216.00
BW5 NQs Borehole 251506.68 631850.39
BW6 Pcgn4 Borehole 248647.00 610123.00
BW7 QHr Borehole 276954.74 593722.42
KL1 Qa Borehole 327166.32 602575.18
KL2 Pcgn1 Borehole 314963.82 598184.77
KL3 NMt Borehole 326032.44 592626.67
KL4 Pcgt4 Borehole 317138.94 582698.21
KL5 Pcgn1 Borehole 328439.00 581952.00
KL6 NMt Borehole 341546.24 591483.08
S1 NMt spring 366914.00 649685.00
S2 Qe Borehole 351527.97 594777.38
S3 Qe Borehole 374494.00 605132.00
S4 Pv Borehole 374737.00 590400.00
S5 Pcgn4 spring 378773.00 581400.00
S6 NMt Borehole 321726.00 559650.00

1

2

3

4

5

6

7

8

9
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14

Western Ziway-Abjata

Eastern Ziway

Lake Shalla

Lake Langono

Lake Awasa

Bilate

Amessa Guracha

Gidabo

Konso Localized

Segen

Kulfo Gina

Sife Chamo

Gelana

Bezo Weyto

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

1 Nature of groundwater by water quality analysis1 Nature of groundwater by water quality analysis

1.2.1 1.2.1 TrilinearTrilinear Diagram (reference) Diagram (reference) 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

Figure 4.9 :Trilinear Diagram

I   Ca(HCO3)2 Type (Carbonate hardness): Shallow groundwater, RiI   Ca(HCO3)2 Type (Carbonate hardness): Shallow groundwater, River waterver water
II  NaHCO3 Type (Carbonate alkali): Deep groundwaterII  NaHCO3 Type (Carbonate alkali): Deep groundwater
III CaSO4 CaCl2 Type (III CaSO4 CaCl2 Type (NoncarbonateNoncarbonate hardness):hardness):
IV NaSO4 IV NaSO4 NaClNaCl ((NoncarbonateNoncarbonate alkali):Seawateralkali):Seawater, fossil saline water, hot spring, fossil saline water, hot spring

1 Nature of groundwater by water quality analysis1 Nature of groundwater by water quality analysis
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1.2.2 1.2.2 TrilinearTrilinear Diagram of the site by basin and geology Diagram of the site by basin and geology 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

4.10 4.11

1 Nature of groundwater by water quality analysis1 Nature of groundwater by water quality analysis

1.3 1.3 HexaHexa Diagram Diagram 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

Legend

Alkalini
ty

Type

Type

Type

Type

Type

Combination 
Type

WZA7

-20.0 -10.0 0.0 10.0 20.0

KG7

-4.0 -2.0 0.0 2.0 4.0

SC3

-12.0 -6.0 0.0 6.0 12.0

Na-HCO3 type 

Ca-HCO3 type 

Combination type 

1 Nature of groundwater by water quality analysis1 Nature of groundwater by water quality analysis
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1.4 Results and Interpretation1.4 Results and Interpretation

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

1. WQ by sub basins1. WQ by sub basins

2. WQ by geology2. WQ by geology

ChewChew--BahirBahir subsub--basin and Abayabasin and Abaya--Chamo subChamo sub--basin are classified as basin are classified as 
Ca(HCO3)2 typeCa(HCO3)2 type

1 Nature of groundwater by water quality analysis1 Nature of groundwater by water quality analysis

AwassaAwassa subsub--basin tends to have a pattern of NaHCO3 typebasin tends to have a pattern of NaHCO3 type

ZiwayZiway--ShallaShalla subsub--basin has both patterns of NaHCO3 and Ca(HCO3)2basin has both patterns of NaHCO3 and Ca(HCO3)2

→→ shallow shallow circulating groundwatercirculating groundwater

→→ deep groundwater in stagnant groundwater environmentsdeep groundwater in stagnant groundwater environments

→→ Mixture type of groundwaterMixture type of groundwater

Groundwater in tuff, tuff Groundwater in tuff, tuff brecciabreccia, , lacustrinelacustrine and alluvium is classified and alluvium is classified 
into NaHCO3 type and NaHCO3 +Ca(HCO3)2into NaHCO3 type and NaHCO3 +Ca(HCO3)2

Groundwater in sandstone, limestone, basalt, Groundwater in sandstone, limestone, basalt, pyroclasticspyroclastics, granite , granite 
and gneiss (2Aand gneiss (2A--2C in the Figure) are categorized as Ca(HCO3)2 type2C in the Figure) are categorized as Ca(HCO3)2 type

2.0 Isotope Analysis2.0 Isotope Analysis

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

1.1. 93 samples taken at the 93 samples taken at the 
same place of other WQSsame place of other WQS

2.2. Immediately delivered to the Immediately delivered to the 
AAU LabAAU Lab

3. Classified by basin and 3. Classified by basin and 
geologygeology

The Study on Groundwater Resources Assessment 
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2.1.1 Isotope Analysis Result 2.1.1 Isotope Analysis Result 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

Code BS_ID AQ_ID SOURCE OF SAMPLE AQUIFER ROCK FACIES d 2H  (d D ) d 18 O
WZA-1 1 1C Borehole Qwbh Basalt flow -3.39 -2.55
WZA-2 1 2B Borehole N1_2n Igninbrite, Welded tuff -22.52 -4.74
WZA-3 1 1C Borehole Qwbh Basalt flow -2.89 -1.98
WZA-4 1 1C Borehole Qdi Igninbrite, Tuff -4.15 -2.48
WZA-5 1 1C Borehole Qdi Igninbrite, Tuff -19.63 -3.86
WZA-6 1 1C Borehole Qdi Igninbrite, Tuff -27.72 -5.21
WZA-7 1 1B Borehole Ql Lacustrine -16.09 -4.52
EZ-1 2 1B Borehole Ql Lacustrine 3.17 -2.02
EZ-2 2 1B Spring Ql Lacustrine -1.59 -1.61
EZ-3 2 1B Spring Ql Lacustrine 1.32 -1.01
EZ-4 2 2B Borehole Ql Lacustrine 1.22 -1.19
EZ-5 2 1C Borehole Qwbh Basalt flow 3.26 -0.93
EZ-6 2 1C Spring Qwbh Basalt flow 5.19 -0.88
EZ-7 2 1B Borehole Ql Lacustrine 5.93 -0.92
LS-1 3 1C Spring Qdi Igninbrite, Tuff 6.26 -1.11
LS-2 3 1C Spring Qwpu Pumice tuff, Tuff -9.81 -3
LS-3 3 1C Borehole Qdi Igninbrite, Tuff -3.18 -2.12
LS-4 3 1C Spring NQs Undivided Sediments -17.92 -4.5
LS-5 3 2B Borehole N1_2n Igninbrite, Welded tuff 24.53 4.66
LS-6 3 1C Spring Qdi Igninbrite, Tuff 6.15 -2.51
LL-10 4 1C Borehole Qdp Pyrocrastics -1.11 -1.34
LL-11 4 1C Spring Qdi Igninbrite, Tuff -1.59 -1.61
LL-12 4 1C Spring Qdi Igninbrite, Tuff -6.7 -1.93
LL-7 4 1C Borehole Qdi Igninbrite, Tuff 0.04 -2.04
LL-8 4 1C Spring Qdi Igninbrite, Tuff 5.28 -0.38
LL-9 4 1C Borehole Qws Silicica 0.97 -1.39
LA-1 5 1B Borehole Ql Lacustrine 10.71 -0.28
LA-2 5 1C Spring Qdi Igninbrite, Tuff 3.29 -2.02
LA-3 5 1B Borehole Ql Lacustrine 22.64 2.09
LA-4 5 1B Borehole Ql Lacustrine 3.32 -1.47
LA-5 5 1C Borehole Qws Silicica 5.32 -0.81
LA-6 5 2B Spring N1_2n Igninbrite, Welded tuff -0.74 -2.48
LA-7 5 1C Borehole NQs Undivided Sediments 2.28 -1.98

2.1.2 Isotope Analysis Result 2.1.2 Isotope Analysis Result 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

Code BS_ID AQ_ID SOURCE OF SAMPLE AQUIFER ROCK FACIES d 2H  (d D ) d 18 O
B-1 June 16/10 6 1C spring NQs Undivided Sediments 10.11 -1.87
B-2 June 16/10 6 1C Borehole NQs Undivided Sediments 1.99 -2.55

B-3 6 1C Borehole Qdi Igninbrite, Tuff -7.56 -2.51
B-4 6 1C Borehole Qdi Igninbrite, Tuff -0.94 -0.99
B-5 6 1C Borehole Qdi Igninbrite, Tuff -2.9 -1.38

B-6 June  09/10 6 1C spring Qvs Volcanic Sediments -15.23 -3.48
AG-1 7 1C Borehole NQs Undivided Sediments 0.83 -2.55
AG-2 7 1C Spring Qwbp Basalt 1.35 -2.54
AG-4 7 1C Spring NQs Undivided Sediments 4.58 -1.76
AG-5 7 2B Spring Pv Basalt 3.5 -1.99
AG-6 7 2B Spring Pv Basalt 2.3 -1.83
GID-1 8 1C Borehole Qdp Pyrocrastics 4.07 -2.31
GID-2 8 1C Spring Qdp Pyrocrastics 4.07 -0.14
GID-3 8 1C Borehole Qdi Igninbrite, Tuff 5.03 -0.16
GID-4 8 1C Hand dug well Qdi Igninbrite, Tuff 5.01 -0.14
GID-5 8 2B Borehole N1_2n Igninbrite, Welded tuff 5.05 -0.15
GID-6 8 2B Spring PNv Igninbrite 5.02 -0.13
GID-7 8 2B Borehole PNv Igninbrite 5.96 -1.05

(GID-8)Ag-3 7 1C Borehole NQs Undivided Sediments 4.31 -1.04
KG-1 9 2B Spring Pv Basalt -8.49 -2.7
KG-2 9 2B Spring Pv Basalt -5.18 -2.42
KG-3 9 2B Spring PNv Igninbrite -2.89 -2.34
KG-4 9 2B Spring Pv Basalt -3.23 -2.62
KG-5 9 1A Borehole Qa Alluvium 1.96 -1.42
KG-6 9 2B Spring Pv Basalt 4.07 -2.31
KG-7 9 1C Spring Qwbp Basalt -0.42 -2.3
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2.1.3 Isotope Analysis Result 2.1.3 Isotope Analysis Result 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

Code BS_ID AQ_ID SOURCE OF SAMPLE AQUIFER ROCK FACIES d 2H  (d D ) d 18 O
SC-1 10 2B Spring Pv Basalt -0.71 -1.05
SC-2 10 1A Spring Qa Alluvium 1.05 -1.27
SC-3 10 2B Spring Pv Basalt -4.74 -2.21
SC-4 10 1A Borehole Qa Alluvium -3.78 -1.27
SC-5 10 2B Borehole NMt Basalt -1.85 -1.27
SC-6 10 2B Borehole NMt Basalt -2.81 -1.27

GEL-1 11 2B Spring Pv Basalt -1.6 -2.6
GEL-2 11 2B Borehole PNv Igninbrite 1.43 -1.89
GEL-3 11 2B Borehole PNv Igninbrite 2.03 -1.79
GEL-4 11 2B Borehole Pv Basalt -3.16 -2.64
GEL-5 11 2C Spring Pcgn4 Gneiss -6.07 -1.59
GEL-6 11 2B Spring Pv Basalt -3.7 -1.2
BW-1 12 2B Spring Pv Basalt 0.5 -2.31
BW-2 12 2B Spring Pv Basalt -4.33 -2.93
BW-3 12 2C Borehole Pcgn4 Gneiss 0.68 -1.83
BW-4 12 2C Spring Pcgn3 Gneiss -2.29 -2.6
BW-5 12 2B Borehole NPv Basalt -1.31 -2.45
BW-6 12 2B Borehole Pv Basalt -4.01 -2.31
BW-7 12 1A Borehole QHr Fulviatile 2.27 -2.32
KL-1 13 1A Borehole Qa Alluvium -9.29 -4.81
KL-2 13 2C Borehole Pcgn1 Gneiss -3.57 -1.04
KL-3 13 2B Borehole NMt Basalt -2.62 -1.05
KL-4 13 2C Borehole Pcgt4 Granite -3.82 -1.46
KL-5 13 2C Borehole Pcgn1 Gneiss 2.09 -0.92
KL-6 13 2B Borehole NMt Basalt -6.78 -2.94
S-1 14 2B Spring NMt Basalt -4.43 -2.2
S-2 14 1B Borehole Qe Ellivium -1.72 -2.05
S-3 14 1B Borehole Qe Ellivium -2.34 -1.99
S-4 14 2C Borehole Pcgn4 Gneiss 29.21 5.04
S-5 14 2B Spring Pv Basalt 5.69 0.26
S-6 14 2B Borehole NMt Basalt 3.27 -0.84

RVS BH-2 15 1C Borehole Qdi Sand, Gravel, Tuff -2.81 -2.17
RVS BH-1 15 1C Borehole Sand, Gravel, Pumice -6.82 -2.44
RVS BH-3 15 1C Borehole Tuff breccia -6.53 -2.59

2.2 Overall Plot of Isotope Analysis Result by Basin 2.2 Overall Plot of Isotope Analysis Result by Basin 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 
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2.2.1 Isotope Analysis Result by Basin (2.2.1 Isotope Analysis Result by Basin (ZiwayZiway ShallaShalla) ) 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

Springs

Lacustrine, Igninbrite

2.2.2 Isotope Analysis Result by Basin (2.2.2 Isotope Analysis Result by Basin (AwassaAwassa))

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

Lacustrine
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2.2.3 Isotope Analysis Result by Basin (Abaya Chomo)2.2.3 Isotope Analysis Result by Basin (Abaya Chomo)

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

Springs

2.2.4 Isotope Analysis Result by Basin (Chew 2.2.4 Isotope Analysis Result by Basin (Chew BahirBahir))

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

Alluvium
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2.3 Isotope Analysis by Geology 2.3 Isotope Analysis by Geology 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

1A (Alluvium)
1B (Lacustrine)
2A (Sedimentary)
2B (Ignimbrite)

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 
2.4 Summary 2.4 Summary 

1.1. Most of the results fall into just below SMOW and/or along the Most of the results fall into just below SMOW and/or along the 
meteoric line.  meteoric line.  

2. The abnormal values fall into the following criteria 2. The abnormal values fall into the following criteria 

By BasinBy Basin
-- Northern side of Lake Northern side of Lake ZiwayZiway and and ShallaShalla and springsand springs
-- Northern side of Lake Northern side of Lake AwassaAwassa
-- Springs at cliff edge at Bilate sub basinSprings at cliff edge at Bilate sub basin

By GeologyBy Geology
-- Mostly in sediments and Mostly in sediments and pyroclasticspyroclastics
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2.5 Interpretation 2.5 Interpretation 

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

1. Anomaly can be found in the Northern Lake side sediments1. Anomaly can be found in the Northern Lake side sediments

22 Isotopic Characteristic of Groundwater in RV area Isotopic Characteristic of Groundwater in RV area 

2. Some springs at the escarpment has irregular values2. Some springs at the escarpment has irregular values

High altitude springs has different isotope composition. Not High altitude springs has different isotope composition. Not 
big difference but there are some variety than other sources.big difference but there are some variety than other sources.

AssumptionAssumption
The springs located at high elevation =The springs located at high elevation = ? Altitude affect ? Altitude affect 
or deferent water originor deferent water origin

There are some similarities with hydrothermal activated area. There are some similarities with hydrothermal activated area. 
The water in the sediments can be easily affected by the The water in the sediments can be easily affected by the 
potential hydrothermal activity.potential hydrothermal activity.

AssumptionAssumption
Originally, isotopic components were the meteoric water, but Originally, isotopic components were the meteoric water, but 
was affected by hydrothermal waterwas affected by hydrothermal water ? Relation with fluoride? Relation with fluoride

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan
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The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan

Case Study Area
（Gotenba city & Mt.Fuji）
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The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan

Case Study Area Outlook
（Sampling point lies in Gotenba city and very near to Mt.Fuji）

Mt.Fuji
3,776m 

in altitude

Almost 600 m
in an average

of 
altitude

In Gotenba city

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan
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The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan
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The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan
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3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan

The Study on Groundwater Resources Assessment 
in the Rift Valley Lakes Basin in Ethiopia, Final Report (Data Book)

JICA 
KOKUSAI KOGYO CO. LTD.



WS-4  Isotopic Analysis

15

The Study on Groundwater Resources Assessment in the Rift ValleyThe Study on Groundwater Resources Assessment in the Rift Valley Lakes BasinLakes Basin

3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan
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3 Case of utilization of the isotope analysis in Japan3 Case of utilization of the isotope analysis in Japan
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1. Case study 1: Making project site location map 
Legend
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(Output example/image) 

1.1. Start ArcMap and open a map document & Add data to a map document 
1) Click the Start menu, point to All Programs, 

Point to ArcGIS, and then click ArcMap. 

2) Click the Add Data button.  
3) Click the Look in pull down menu, point to 

the folder of C:¥GIS¥001_shp, and select the 
all item using shift key, and then click Add. 

 
 

 
1.2. Get acquainted with the ArcMap interface 

1.3. DCW (Digital Chart of the World): www.maproom.psu.edu/dcw/ 

・ The Digital Chart of the World (DCW) is a comprehensive digital map of Earth. It is freely available 
as of 2006, although it has not been updated since 1992. 

・ The primary source for this database is the United States Defense Mapping Agency's (DMA) 
Operational Navigation Chart (ONC) 1:1,000,000 scale paper map series produced by the US, 
Australia, Canada, and the United Kingdom.  

・ The thematic layers of the DCW are: Political/Ocean (country boundaries), Populated Places 
(urbanized areas and points) ,Roads, Railroads, Drainage System, Hypsographic data, River and etc.

・ The service is decommissioning the DCW due to inaccurate and out of date data. For up to date 
data; Natural Earth Data site. (url is http://www.naturalearthdata.com/) 

A) Title bar 
B) Menu bar 
C) Standard tool bar 
D) Tools toolbar 
E) Data frame: A data frame is a container for a 

map’s layers. 
F) Layer: A layer is an organized set of 

geographic features. 
G) Table of contents: it contains a list of all the 

layers in ArcMap. 
H) Map display  

      

ArcMap 

Add Data

Look in pull down menu

Select all

Add

A
B

C

D

E

F

G

H
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1.4. Layer control (Turn layers on and off) 
1) In the table of contents, you can turn layers on 

and off by check/uncheck the check box 
2) You can change the order layers by 

mouse-driven drag & drop. In ArcMap, bottom 
layer is placed the back side of the map 
display. 

 

1.5. Symbolize a layer in ArcMap 
1) In the table of contents, click the symbol box 

below the 1_NationalBoundary layer. 
2) Click the pull down menu of fill color in 

options box, select the No color and click OK 
to apply the new symbol 

3) Click the symbol below the River, select the 
River and click OK. 

4) Click the symbol below the Road, select the 
Major Road and click OK. 

5) Click the symbol below the Populated Places, 
select the Major Road and click OK. 

 

   

1.6. Explore scale in ArcMap 
1) Look at the Map Scale box; you can 

confirm/change the scale of the map. 
2) On the Tools of the toolbar, click the Zoom In 

tool, and then draw a rectangle with your 
mouse around the extent of the center. 

3) Click the Pan Button; you can shift the map 
location. 

4) Click the Full Extent button; you can see the 
full extent of the layers in the map display. 

1.7. Map layout for printout 
1) From the View menu, choose Layout View. 
2) From the Insert menu, choose Legend, click 

Next 4 times, and click Finish. 
3) You can see the legend box, move the box to 

left bottom side of the layout by mouse-driven 
drag & drop. 

4) Right-click on the frame of map, click 
Properties, click Grids tab, click New Grid 
button, click Next 3 times, click Finish, click 
Style button, choose Graticule with sub ticks, 
click OK, and then click OK 

5) You can see the grid of Lon-Lat. If you have a 
printer, you can printout from Print in File 
menu. 

   
 

  
 

 

Click
No color 

Scale box 

Zoom In/Out Tool

Pan Tool Full Extent

View -> Layout View 
Insert -> Legend 

Right-click the frame 

Properties

Grids tab 

New Grid 

Click
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1.8. Save the map document 
1) From the File menu, choose Save As. 
2) In the dialog box, browse to your 

C:¥GIS¥000_mxd folder 
3) In the File name box, type 1_StudyArea, click 

Save, and close ArcMap 
4) For check the saved file, browse to your 

C:¥GIS¥000_mxd folder, double-click 
1_StudyArea.mxd. 

  

1.9. Export a map to PDF 
1) From the File menu, choose Export Map. 
2) In the dialog box, browse to 

C:¥GIS¥002_pdf, and choose the PDF 
(*.pdf) from pull-down of File type, and then 
click Save. 

3) For check the saved file, browse to your 
C:¥GIS¥002_pdf folder, and double-click 
“1_StudyArea.pdf”, and then you can confirm 
the map by PDF. (required Acrobat Reader)  

 
1.10. What is ArcGIS 
 ArcGIS is a suite consisting of a group of geographic information system (GIS) software products 

produced by ESRI. At the desktop GIS level, ArcGIS can include: 
・ ArcReader, which allows one to view and query maps created with the other Arc products; 
・ ArcView, which allows one to view spatial data, create layered maps, and perform basic spatial 

analysis; 
・ ArcEditor which, in addition to the functionality of ArcView, includes more advanced tools for 

manipulation of shapefiles and geodatabases; or 
・ ArcInfo which includes capabilities for data manipulation, editing, and analysis. 

 Components: ArcGIS Desktop consists of several integrated applications, including ArcMap, 
ArcCatalog, ArcToolbox, and etc.. 
・ ArcCatalog is the data management application, used to browse datasets and files on one's 

computer, database, or other sources. In addition to showing what data is available, ArcCatalog 
also allows users to preview the data on a map. ArcCatalog also provides the ability to view and 
manage metadata for spatial datasets.  

・ ArcMap is the application used to view, edit and query geospatial data, and create maps. The 
ArcMap interface has two main sections, including a table of contents on the left and the data 
frame(s) which display the map. Items in the table of contents correspond with layers on the 
map. 

・ ArcToolbox contains geoprocessing, data conversion, and analysis tools. It is also possible to 
use batch processing with ArcToolbox, for frequently repeated tasks. 

 Extensions: There are a number of software extensions for ArcGIS Desktop to provide added 
functionality, including 3D Analyst, Spatial Analyst, Network Analyst and etc.. 
・ ArcGIS Spatial Analyst is an extension to ArcGIS Desktop that provides powerful tools for 

comprehensive, raster-based spatial modeling and analysis. Using ArcGIS Spatial Analyst, you 
can derive new information from your existing data, analyze spatial relationships, build spatial 
models, and perform complex raster operations. Self-documenting models make it easy for 
others to understand the spatial analysis process applied, examine what-if scenarios, and 
compare results. 

 

File > Export Map

File > Save As 
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2. Case study2: Making field survey map 
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(Output example/image) 

2.1. Explore DEM (Digital Elevation Model) data 
1) Launch ArcMap 
2) Click the Add Data button, and browse to 

C:¥ GIS¥201_aster, double-click dem.img 
3) Click the Add Data button, and browse to 

C:¥ GIS¥001_shp, double-click 6_Lakes.shp. 
4) Double-click dem.img layer, click Symbology tab, 

choose Minimum-Maximum from the pull-down menu 
of Stretch-Type, and change the color ramp (for 
example brown-green type), and then click OK. 

5) You can see the elevation on the map. 

 

2.2. What is ASTER/DEM (Digital Elevation Model)? 

・ ASTER (Advanced Spaceborne Thermal Emission and Reflection Radiometer) is a Japanese sensor 
which is one of five remote sensory devices on board the Terra satellite launched into Earth orbit by 
NASA in 1999. The instrument has been collecting surficial data since February 2000. 

・ ASTER provides high-resolution images of the Earth in 15 different bands of the electromagnetic 
spectrum, ranging from visible to thermal infrared light. The resolution of images ranges between 15 
to 90 meters. ASTER data are used to create detailed maps of surface temperature of land, 
emissivity, reflectance, and elevation. 

・ On 29 June 2009, the Global Digital Elevation Model (GDEM) was released to the public. A joint 
operation between NASA and Japan's Ministry of Economy, Trade and Industry (METI), the 
Global Digital Elevation Model is the most complete mapping of the earth ever made, covering 99% 
of its surface. 
 ASTER GDEM SRTM3 GTOPO30 
Data source ASTER Space Shuttle Radar Many institutions in the world 
institution METI/NASA NASA/USGS USGS 
Start over 2009 - 2003 - 1996 - 
times 2000 - 11days (2000)  
resolution 30m 90m 900m 
accuracy 7m- 14m 10m 30m 
cover N83 - S83  N60 - S56 Global  

1) Symbology tab 

2) Minimum-Maximum 

3) Minimum-Maximum 
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2.3. Making contour lines 
1) Activate the spatial analyst tool (if you can not 

see the tool bar, select Tools > Extensions, 
check the Spatial Analyst, right-click tool bar 
area, select the Spatial Analyst) 

2) Cick the Spatial Analyst > Surface Analysts > 
Contour 

3) In the Contour dialog, set the Input surface: 
dem img, Contour interval: 25, click folder 
icon of Output features, browse 
C:¥GIS¥301_analysis¥01_contour, type 
contour_100m, click Save, click OK 

  

2.4. Geo-referencing 
1) Add Data button, and browse to 

C:¥ GIS¥104_scan, click 
TopoMap_Hosaina.jpg, click Add. 

2) From View > Toolbars , click Georeferencing, 
select “TopoMap_Hosaina.jpg” from pull-down 
menu of the toolbar, and then click 
Georeferencing > Fit To Display. 

3) Click Add Control Points in 
Georeferenceing toolbox 

4) Left-click point of “X=340000, Y=880000” 
and Right-click > Input X and Y > input 
“X=340000, Y=880000”. And input the lower 
right point of “X=490000, Y=780000” using 
the same way. 

5) Click Georeferencing, choose Update 
Georeferencing to save the result. 

6) Save the map. 

 

 
 

 

2.5. Plot drilling points location 
1) From the Tools menu, choose Add XY Data 
2) Click folder icon, browse to your 

C:¥GIS¥003_db folder, double-click 
DrillingSite.xls, and double-click Sheet1$. 

3) Confirm X Field: Easting, Y Field: Northing.
4) Click the Edit button, click the Select button 

of the Spatial Reference Properties dialog, and 
Double-click Projected Coordinate Systems 
> UTM > Other GCS > Adindan UTM 
37N.prj, then click OK, and then click OK. 

5) Right-click Sheet1$ Events on the table of 
contents, click Zoom To Layer. 

6) Right-click Sheet1$ Events on the table of 
contents, click Label Futures. 

7) You can see the drilling points and name on 
the map. 

 
 

  
 

  

Click folder icon

Confirm

Click the Edit button

Click Select button 

Right-click

Zoom To Layer Label Futures 

Right-click 
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2.6. Add the attribute data to SHP (Database link) 
1) Right-click Sheet1$ Events on the table of 

contents, click Remove. 
2) Browse to C:¥GIS¥ 003_db, and double-click 

DrillingSite.xls. 
3) Type depth in cell of “D1” as a name of 

column (please make sure to do not use space 
and hyphen as a name of column) 

4) Fill cells of the depth column any/given value.
5) From File menu, choose Save. 
6) Shift ArcMap, import DrillingSite.xls. as a 

same way of 2.5  
2.7. Thematic map 
1) In the table of contents, double-click the layer 

name of Sheet1$ Events. 
2) Click Symbology tab, click 

Quantities>Graduated symbols, choose 
depth from Value of Fields, and change the 
Classes to 3, and then the click OK. 

3) You can confirm the classification result on the 
map. 

 

2.8. Export a layer to SHP & coordinate (WGS <> UTM) 
1) Right-click Sheet1$ Events layer, point to 

Data, click Export data. 
2) Click folder icon, browse to C:¥GIS¥003_db, 

type DrillingSite_utm, click Save, and click 
OK, the dialog will be display, click No. 

3) Launch ArcCatalog (from Windows Start 

menu or ArcCatalog button in toolbar of 

ArcMap), click Arc Toolbox button  in 
toolbar of ArcCatalog). 

4) Double-click Data Management Tools > 
Projections and Transformations > Feature 
> Project 

5) Click folder icon of the Input Dataset or 
Feature Class, browse C:¥GIS¥003_db, 
double-click DrillingSite_utm.shp, click the 
icon of Output Coordinate System, click 
Select button, double-click Geographic 
Coordinate Systems > World > WGS 
1984.prj, and click OK, change the filename 
to DrillingSite_wgs.shp, choose 
Adindan_TO_WGS_1984_4 form the 
pull-down of Geographic Transformation, 
click OK. 

6) You can see DrillingSite_wgs.shp, add this 
SHP file to ArcMap by mouse-driven drag & 
drop. 

7) Right-click DrillingSite_wgs layer, click 
Open Attribute Table, click Options button, 
click Add field, type “lon” as Name, choose 
Double as a Type, click OK 

  
 

 
 

 
 

 
 

1) Symbology tab

2) Quantities > 
Graduated symbols 

3) depth 

5) OK 

Right-click 
“Sheet1$ Events” layer

Data Export data

Click folder icon

Data Management Tools

Projections and 
Transformation

Feature

Project

Click folder icon

Output Coordinate System 

Choose “Adindan_TO_WGS_1984_4 

Right-click “DrillingSite_wgs” 

change the filename to “DrillingSite_wgs.shp” 

Open Attribute Table 

Options 

Add field 
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8) Right-click “lon” of field title, click 
Calculate Geometry, choose X coordinate of 
Point as a Property, click OK.  

9) Add the “lat” in the same way.  
10) You can see value of WGS. 

 
 

 
2.9. Map Projection/Coordination 
 Land Surface: Arc(Geoid) 

 Geodetic System 
 Reference Ellipsoid; Spheroid 

Definition (e.g. WGS84, Bessel) 
 Datum; Centroid Definition (e.g. 

WGS84, Tokyo) 
 Map: Plane 

 Map Projection (e.g. Azimuthal , 
Conic, Cylindrical) 

 Universal Transverse Mercator (Transverse 
Mercator Cylindrical Projection)  
 A whole surface of the Earth is divided 

by 6˚ in longitude. 

   
 

Zone No. Longitude

No.1 180-186 
No.37(Addis) 36-42 

 

No.60 174-180 

 

“Lon” / “Lat” 

Choose “Double” 

Right-click “Lon/Lat” of field 

Calculate Geometry 

“X coordinate of Point”, 
“Y coordinate of Point” 
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3. Case study 3: Basic analysis 

170486928.548

644.667484

L. Langano

L. Ziway

L. Abijata

L. Shalla

Island

Water

Water

Island

Island

Island

Island

Island
Island

 
 

3.1. Cross section 
1) Launch ArcMap 
2) Click the Add Data button, and browse to 

C:¥ GIS¥001_shp, double-click 6_Lakes.shp.  
3) Click the Add Data button, and browse to 

C:¥ GIS¥ 203_aster_gdem, select dem.img, and 
click Add, and then right-click dem.img on the 
table of contents, click Zoom To Layer. 

4) From View > Toolbars , click 3D Analyst, select 
“dem.img” from pull-down menu of the toolbar, 

and then click  Interpolate line tool. 
5) Draw the line on the dem. (to finish the drawing: 

double click) 

6) Click  the Create Profile Graph tool, you can 
see the cross section line as a graph. 

7) Right click on the graph, and select export, click 
the Data tab, and select the Excel, click the Save 
button, browse to C:¥ GIS¥003_db, type cross 
section as a file name, click Save, and then click 
Close. 

8) You can confirm the output result. 

 
 
 

  

  

 
 

Interpolate line Create Profile 
Graph tool 
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3.2. Make Watershed/Basin using DEM (including preprocessing, making stream) 
1) Launch ArcMap 
2) Click the Add Data button, and browse to 

C:¥ GIS¥001_shp, double-click 6_Lakes.shp.  
3) Click the Add Data button, and browse to 

C:¥ GIS¥ 203_aster_gdem, select dem.img, and 
click Add. 

4) Click Arc Toolbox icon. 
5) Double-click Spatial Analyst Tools > Hydrology > 

Fill, choose dem.img from the pull-down menu, 
click folder icon of the Output, browse 
C:¥GIS¥301_analysis¥02_catchment, type 1_fill 
as a file name, and click Save, and then click OK. 

6) Double-click Flow Direction in the toolbox, choose 
1_fill from the pull-down, click folder icon of the 
Output, type 2_fd as a file name, and click Save, 
and then click OK. 

7) Double-click Flow Accumulation in the toolbox, 
choose 2_fd from the pull-down, click folder icon 
of the Output, type 3_fa as a file name, and click 
Save, and then click OK. 

8) From the toolbox, double-click Conditional > Con 
in Spatial Analyst Tools, choose 3_fa from the 
pull-down, type “Value >= 1000” in Expression 
box, type “1” in the box of Input true raster or 
constant value, click folder icon of the Output 
raster, type 4_con as a file name, and click Save, 
and click OK. 

9) Double-click Stream Link in Hydrology, choose 
4_con from the pull-down menu of Input stream 
raster, choose 2_fd from the pull-down menu of 
Input flow direction raster, click folder icon of the 
Output raster, type 5_sl as a file name, and click 
Save, and click OK. 

10) From Arc Toolbox, double-click Conversion Tools 
> From Raster > Raster to Polyline, choose 5_sl 
from the pull-down menu of Input raster, click 
folder icon of the Output polyline features, browse 
C:¥GIS¥301_analysis¥02_catchment, type 
6_sl_ply as a file name, and click Save, and then 
click OK. 

11) Click the Add Data button, and browse to 
C:¥ GIS¥301_analysis¥02_catchment, 
double-click 101_obs_point.shp. 

12) Double-click Watershed in Hydrology, choose 2_fd 
from the pull-down menu of Input flow direction 
raster, choose 101_obs_point from the pull-down 
menu of Input raster or feature, click folder icon of 
the Output raster, browse 
C:¥GIS¥301_analysis¥02_catchment, type 
7_catchment as a file name, and click Save, and 
then click OK. 

13) From Arc Toolbox, double-click Conversion Tools 
> From Raster > Raster to Polygon, 
choose7_catchment from the pull-down, click 
folder icon of the Output, browse 

 
 

 >>> 
 

 >>> 
 

 >>> 
 

 >>> 
 

 >>> 
 

 
 

 >>> 
 

 >>> 
 

 
 

  

Arc Toolbox 

Fill 

Spatial Analyst Tools 

Hydrology

Choose kaleta_dem.img Browse

Click folder icon 
1_fill Save

2_fd 

Choose 1_fill 

OK 

Click folder icon 
Save

OK 

Choose 2_fd 

Click folder icon 

OK 

3_fa Save

Choose 3_fa 

Type “Value >= 1000” 

Type “1” 

Click folder icon 
4_con Save

Choose 4_con 

Choose 2_fd 

OK 

Click folder icon 

OK 

5_sl Save

Conversion Tools 

From Raster 

Raster to Polyline

Choose 5_sl 

Click folder icon 6_sl_ply Save

Choose 2_fd 

OK 

Choose obs_p1.shp 

Click folder icon 7_ws Save

OK 

Conversion Tools 

From Raster 

Raster to Polygon

Choose 7_catchment 

Click folder icon 

Browse

8_catchment_ply 

Save
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C:¥GIS¥301_analysis¥02_catchment, type 
8_catchment_ply as a file name, click Save, and 
click OK. 

 
3.3. Making process of watershed boundary using Hydrology Modeling 
1) The Digital Elevation Model (DEM) is a 

cell-based raster data referring to the surface 
of the Earth. Each cell contains an elevation 
data which represents the elevation of the cell.

2) Fill Sinks: Sinks, which affects internal 
drainage, may cause undesirable result when 
calculating flow direction. Therefore it is 
required to fill sinks in order to create 
depressionless DEM. 

3) Flow Direction: Flow direction in each cell of 
the DEM is determined and the directions are 
referred by 8 numbers ranging 1 to 128. 
Direction data is stored in each cell as a 
number correlated to its direction. 

4) Flow Accumulation: The Flow Accumulation 
dialog calculates accumulated flow based on 
the raster data of the Flow Direction. The 
accumulated flow is the accumulated weight 
of all cells flowing into each down-slope cell. 

5) Conditional: Performs a conditional if/else 
evaluation on each of the input cells of an 
input raster. 

6) Stream Network: The Stream Network dialog 
provides a stream in case of precipitation as a 
shape file (i. e. file form of figures for the 
ArcGIS) based on the Flow Direction and the 
Flow Accumulation. 

7) Watershed: This area is normally defined as 
the total area flowing to a given outlet or pour 
point. These areas are the output of the 
Watershed tool. The boundary between two 
watersheds is referred to as a watershed 
boundary or drainage divide. An outlet, or 
pour point, is the point at which water flows 
out of an area. This is the lowest point along 
the boundary of the watershed. The cells in the 
source raster are used as pour points above 
which the contributing area is determined. 
Source cells may be features, such as dams or 
stream gauges, for which you want to 
determine characteristics of the contributing 
area. 

 
 

 

 

 
 

 

3.4. Calculation of catchment area 
9) Right-click 8_catchment_ply layer, click Open Attribute table, click Add field from Option button, 

type “area” in Name box, choose Double from pull-down menu of Type, and then click OK. 
10) Right-click column name of area, click Calculate Geometry, choose Area from pull-down menu of 

Property, chose Square Kilometers from pull-down menu of Units, and then click OK. 
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3.5. Types of geographic datasets 
 Vector 

・ Points 
・ Lines 
・ Polygons 

 Raster 
 Associated  attribute  tables 
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4. Case study 4: Data convert from hardcopy to softcopy (digitizing) 
 
4.1. Making SHP file (polygon) 
1) Launch ArcCatalog, browse to 

C:¥GIS¥301_analysis¥03_geology, 
right-click on vacant area of contents window, 
point to New, click Shapefile, type geology as 
a Name, choose polygon as Feature Type, 
click Edit button, click Select button, 
double-click Projected Coordinate Systems 
> UTM > Other GCS > Adindan UTM Zone 
37N.prj, click OK x 2. 

   
 

4.2. Digitizing 
1) Launch ArcMap 
2) Click the Add Data button, and browse to C:¥GIS¥104_scan, 

select Geologicalmap_Awasa.jpg, and click Add. 
3) Click the Add Data button, and browse to 

C:¥GIS¥ 301_analysis¥03_geology, select geology.shp. 
4) Set the scale 1:100,000 
5) From View > Toolbars , click Editor. 
6) Click Editor button on Editor tool bar, click Sketch tool icon 

 on Editor Toolbar, and select geology from the pull-down 
menu of the Editor toolbar 

7) Draw a polygon: Trace a boundary line of a geology by click 
with your mouse 

8) Close a polygon: when you close the traced polygon: double 
click 

9) Trace Tool: Click the sketch tool  on Editor Toolbar, and 

select trace tool . Select edit tool , and then click a 
polygon which you want to trace it. 

10) Save: Click Editor on Editor toolbar > Stop Editing, click Yes 
to Save the edits. 

 
 

  
 

 
4.3. Input the attribute data to the traced polygon 
1) Right-click geology layer, click Open Attribute Table, click 

Options button, click Add field, type “name” as Name, 
choose Text as a Type, click OK 

2) Double-click geology layer, click Labels tab, change the Label 
Field from Id to name, and click OK, and then right-click 
geology layer > select Label Features. 

3) Click Editor button on Editor tool bar, click edit tool , 
click a polygon which you want to it, and then type geology 
name to the name column. 

4) Double-click geology layer, click Symbology, select the 
Categories > Unique values > Value Field: name, click Add All 
Values > OK.  

5) You can change the color from table of contents. 

 

 

Right-click 

geology 

Polygon 

Edit 
Right-click 
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