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. INTRODUCTION
1.3 The Provincial Plan for the Province of Capiz

? 1.3.2 Outline of the Report
Table 1.3.1  List of Collected Reporis and Documents
No. Title ~Year Source G ki

GENERAL _

The Philippine National Development Plan

Program Master Planning 1998 NEDA

Report and Recommendation of the President to

the Board of Directors on Proposed Loans to the

Republic of the Philippines for the Rural Water

Supply and Sanitation Sector Project May 1996 ADB

Report and Recommendation of the President o

the Board of Directors on & Proposed [Loan to the

Republic of the Philippines for the Regional

Municipal Development Project Aug. 1995 ADB

Long Term and Medium Tenn Sector Dev't.

Planning Workshop No. 2 i998 DILG

Philippiné Agenda - A National Agenda for

Sustainable Develfopment for the 21st Century 1997 PCSD

Updated Medium-Term

Philippine Development Plan 1996 - 1998 Dec. 1995 NEDA

Water Supply, Sewerage and Sanitation

Master Plan of the Philippines 1988 - 2000 1988 NEDA

Catalogue Products and Services 1993 NAMRIA

The Philippines in 1995: Qur Time Has Come June 1995 or

Auslralian Develepment Corporation with the

Philippines - Philippine Program Profile

(Section C.3) July 1997 LGU

Social Reform Agenda Policy Directives Social Reform

Councit Secretariat

el SOCIO-ECONOMICT - -

Socio-Economie Profile (Capiz) PPDO

Census-Based National and Regionat Population

Projection Volume [ 1995 NSO

Report No. 1-P: Population by Province, City!

Municipality and Barangay

Region V1 1995 Census 1995 NSO

Report No. 2-87P: Socio Economic and

Demographic Characteristics Capiz

1995 Census June-05 NSO

Philippine Statistical Yearbook 1997 NSCB

NSO Census by Province, Male, Femate and

Age Bracket ' 1995 NSO




No. | Title Year Source PIM]B]
7. |Geographic Coding and Urban and Rural
Classification {Region Vi) 1990 NSO
8. |Total Poputation, Household Population and
Number of Houscholds by Province, City/
Municipality and Barangay 1995 NSO
Hr - WATER SOURCE
b [Master Plan Study on Water Resoutces
Management in Republic of the Philippines Vol. | Jan. 1998 NWRRB
2. |Master Plan Study on Water Resources
Management in Republic of the Philippines Vol. Il Jan. 1998 NWRB
3. {Philippine Water Resources Data Volume I
Streamflow and Lake or River Stage Jan. 1980 NWRC
4. |Philippine Water Resources Data Volume 1
Streamilow and Lake or River Stage June 1991 DPWH-BRS
5. |Master Plan Study on Water Resources
Management in the Republic of the Philippines July 1997 NWRB
6. |Topographic Maps §:250,000 Reprinted in
Capiz 91,93 and 96 NAMRIA n
7. |Rapid Assessment of Water Supply Sources 1982 NWRB a2
Capiz
8. [Groundwater Resources Investigation Report Unpublished NWRB =
Capiz
9. 1Water Resources Summary Data
(Volume t and 2) 1970 NWRB
19. fIndividual Well Inventory 1990 NWRB -
Capiz
11, [Groundwater of ihe Philippines June 1980 NWRC
12, [LWUA Water District Database 1997 LWUA
13. {Road Network Map =
14. {Well Inventory NWRB
15. §Well Inventory 1998 DPWH-DEOQ a
16. {Well Drilling Record 1598 DPAWVH-DEO L
T3 WATER SUPPLY
1. |Technical Assistance to the Republic of the
Philippines for the Water Supply and Sanitation
Sector and Study July 1997 ADB
2. {Werking Group on Urbanization (\WG/U) of the
Water Supply and Sanitation Collaborative
Council (WSCC) Sept. 1993 WSCC-WGIU
3. |Water Suppy Feasibitity Study Mcthodology .
Manual (LWUA-Mata Columbus) 1996 LWUA




No. Title Year Source M
4. |Overview of Water Pricing Policies and Structures
in the ESCAP Region 1996 UN
5. |Reporiand Recommendation of the President to Sept. 1996 ADB
Board of Directors on a Proposed Loan to the
LAWUA in the Republic of the Phitippines for the
Small Towns Water Supply Sector Projeci
. ENVIRONMENTAL SANITATION
I. {Trainers Training Kits for Sanitation Mar. 19% UNDP/DILG
2. |Ecological Altematives in Sanitation Aug 1997 SIDA
3. |The Code Sanitation of the Philippincs 1976 DOH
[7X L INSTITUTIONAL .~ = 0

1. |General Pamer - Local Government Code of 1991 1991 DILG
2. |The Barangay and the Local Government Code 1994 DILG
‘3. INEDA Board Resolution No. 4 (S. 1994) 1994 NEDA

4. {tmplemeating Rules and Regulations of
NEDA Board Resolution No. 4 (8. 19%4),

Clause (G) Nov. 1997 NEDA

5. |NEDA Board Resolution Ne. 5, S-34 1994 NEDA

6. [NEDA Board Resolution No. 5, 5-96 1996 NEDA

7. |NEDA Board Resoluiion No. 5, 5-89 1989 NEDA

Vit 177 COMMUNITY DEVELOPMENT

I. |Community Development Manual DPWH/DILG!
First Water Supply, Sewerage and Sanilation LWUA/DOH
Sectors Projects (F\WA4SP)

2. |BWSA Formutation Operations Manval DPWH/DILGS
Community Development Manual LWUA/DOH
First Water Supply, Sewerage and Sanitation
Sectors Projects (FWVASP)

3. |Institution Building for Decetralized Implementation
of Community-Managed Water Supply and
Sanitation Projects DILG

4. |institution Buildiag for Decentralized Implement-
ation of Community-Managed Water Supply
and Sanitation Projects June 1997 DILG

5. |Guidebook for Community Managed WATSAN
Project UNDP

6. |A Manual for Training Trainess in Participatory PROWWESS/
Techniques o 1990 UNDP

7. MInterception Report for Special Assistance for
Projects Sustainability for the Rural Water Supply
I Project 1997 SAPS Team
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NO. | ~ Title Year Source G| C MIB
8. |intesim Report for Special Assistance for Projects
Sustainability for the Rural Water Supply [l .
Project (SAPS) 1997 SAPS Team ]
9. |Panticipatory Action Planning for the Development
of Two PSF Project 1994 up
10. hwatcr and Sanitation for All: A World Prionty 1995 IRC International ]
Achicvements and Challenges Water & Social Center
11. |Conununity Organizers' Manual, Pari | 1950 CSWCD-UP/DCD/
Dol
12. |A Handbook on Community Development 1975 up n
13. |Achieving Success in Community Watcr Supply UNDP L
and Sanitation Projects : :
14. {Handbook on Community Qvganizing for Water DILG L
Sanitation
15. |DraRt Final Repon for Special Assistance for
Projects Sustainability for the Rural Water Supply
1 Project Feb. 1997 SAPS Team u
16. {A Manual on Community Participation in Water »
Supply and Sanitation (RWSSP)
17. 1Achiaving Success in Community Water Supply and
Sanitation Projects 1980 WHO u
18. |Community Development Manual Nov. 1995 PIC n
Vil GENDER -
1. [Sourcebook for Gender Issues at the Policies Level
in the Water and Sanifation Sector Oct. 1996 IBRD/WB |
2. lGender Issucs Sourcebook for Water and Sanitation
Projects Jan. 1995 IBRD/WB n
3. |Toolkit on Gender in Water and Sanitation
Series No. 2 Aug. 1996 UNDP L
4. |Domestic Shallow Well Water Supplies the Family
ilandpump Scenario Feb. 1950 UNDP =
5. lUnited Nations Decade for Women 1976-1935 n
6. (Gender Mainsireaming NCRFW -
7. |Regional Menwrandums Feb. 1997 RILG
& |Phitippine Pian for Gender Development §995-2025 NCRFW ]
9. |Philippine Country Report on Women Sept. 1995 NCRFW ]
10. {A Primer on the GAD Focal Point 1996 NCRFW n
X FINANCIAL - " 000 )
1. |Annual Investment Plans, Capiz PPDO
2. [Family Income and Fxpenditures Survey Vol. [ 1994 NSO a
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No, TRIc Year Source GICIR]PIM]B]
3. |Family Iscome and Expenditures Survey Vol. I 1994 NSO |-
4. |DILG Memorandum Circular 96-263 1996 DILG u
5. [Presidential Decree 1914 (MDF) 1934 OP L
6. [toini Circular No. 6-87 Auvg, 1987 DM - L
7. [Aklan Accomplishment Repords,
1993-1896 1993-1996 PPDO n
8. [Statement of Income-Expendifures
of Municipalities PPDO n
Legend:

ADB - Avian Dewelopment Bank

BRC - Bureau of Research and Standards i .
CSWCD - Coflege of Seclal Work and Comaiuniy Dewlopment
DCD - Department of Communiy Developaaent

DEO - Distict Engioeer Office .

DILG - Departmest of Interior and Local Gove e nt

DOH - Department of Health

DOPI - Dewlopment Options Fhitippines, Inc,

DFWH - Department of Works and Highways

IBRD - Intercational Bank for Recoastruction and Dewelopasent
LGV - Local Goveipaoent Ukt

LWUA . Local Water Ltiifes Adminitration

NAMRIA - Naticeal Mapping & Resource Information Authorzy
NCRFW - Natjonal Commipsion in the Role of Flipho Women
NEDA - Nationa) Economic Development Authoriy

NSCB - Nationa) Statstical Coordination Board

NSO - National Statistics Office

NWRE - Nationa) Water Resource Board

NWRC - Nationa! Wates Resource Counei

OF - Office of the President

PCSD - Phiippice Counsel for Sushmable Development

i-3

PIC - Projct Inplemeatation Consultants

PPDO - Provinchal Mancing 30d Development Offace

PROWWESS - Promotion of the Role of Woemen in Water,
Ervkonmtotal 2nd Sanitatioa Sources

SIDA - Swedish hiternational Dewlopowent Cooperaticn Agency

UN - Unked Nations

UNIFEC - Vi2ed Natioos International Chikdren’s Fund

LN DF - United Nationy Dewelopanent Project

UP - Univeisky of the FiRippines

WEB - World Bark

WHO - Wotkd Heatth Oxganization

WSOC- WG - Water Supply & Saniation Collaborathe
Counc¥-Working Grovp co Uktanizatica

G- Glohal

C - Cenlral Government Lewel

R - Regional Governmert Level

P - Provinell Level

M - Municipal Level

B - Barangay Lewel
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Annex 1 User’s Guide for Computer-Aided Planning
1. INTRODUCTION | ¢

The PW4SP Data Management User’s Guide explains the procedure of encoding data and generating

tables and figures for the PW4SP. The Guide consists of the following sections. -

. Section 2: hardware and soflware required to successfully run lht, PWA4SP Data
Management System

. Scction 3: the concept of the microcomputer architecture and an 1 overview of hardware
configurations

) Section 4: fundamentals to operate the system with internal architecture
. Scction 5: basic concept of soflware operation

] Section 6: a complete list of data files and worksheets in the PW4SP Data Management
System

. Section 7: data linkages
. Section 8: the procedure of updating the PW4SP

J Section 9: standard report format

2, SYSTEM REQUIREMENTS g

The following are the basic requitements to successfully run the PW4SP data management.

Hardware: Software:

Computer: Pentium Series Operating System: Window 95/98
RAM: 32 MB (mnimumy) Windows Package: MS-Office 97
Hard Disk: 3 GB (minimum) Spreadsheet: MS-Excel 97
Floppy Drive: 3.5 inch, High Density \Vdrd Processing: MS-Word 97
Monitor: VGA Monitor “ :

Printer: 80 column (Cén handle A4 size paper).

Mouse: Any brand that supported by MS-Windows

Miscellaneous: 500 watts Automatic Voltage
Regulator and Surge Protector
UPS 450 walls



3. MICROCOMPUTER SYSTEM

All computers, whether large or small, basically operate on the same fundamental principles. The
hardware and software of a mainframe “computer and a lmcrocomputcr have the same components

and fulfill the basm functions necessary to any computer system. :

The computer is scen as a powerful tool that can enab]c us to expand the horizons of our knowledge.
It allows processing of large volume of data or complex pattern of information that would otherwise

be difticult to organize and understand. Moreover, it allows for an easy manipulation of data.

There are two major components of a microcomputer: the hardware and the software. These two

components complement cach other in order to fulfill their basic function‘

A nucrccomputer hardware is made up of several components based on lhe functions ihcy perform in

the system and how they interact with the other components.

The principal elements of a computer system are:

Central Processing Unit (CPU)

Main Mcmory (RAM)

Secondary Storage Devices (disk, drives, magnetic tapes, etc.)
Input/Output Devices (monitors, printers, etc.)

. & »

The CPU does the actual computing. It is capable of simple arithmetic and logical operations, such as
addition and data comparison, that are cxccited at exceedingly high speed. The power of a computer
directly stemis from the speed anid accuracy with which the CPU can carry out computations and nove
information around. The main memory of the computer is usually referred to as Random Access’
Memory or RAM. This part of the computer contains the programs and information that are currently
being processed by the CPU. Secondary storage device, such as magnelic disk, is capable of holding
large amount of data. Programs and data are normally stored on thes¢ secondary devices and could
be reirieved when needed. They aré then loaded into the RAM and executed. The results of the
processing can then be written info the 'secondary. storage device or senl to an outpul device such as
the monitor or printer. Peripheral devices or Input/Output (I/O) devices allow the user to put data into
a computer or receive output from a computer. . A terminal is a peripheral that contains both a

keyboard for input and a monitor for output. Other peripherals include printers and plotters.
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The diagram below presents the basic hardware component of a microcomputer system.

Central Processing Unit
(CPU)

) 4

/O Terminal Secondary Storage
A
Random Access Memory
Keyboard (RAM)
¢p| Hard Disk
Monifor ]‘_
¢! Floppy Drive
Printer <

Floppy Drive is the most common type secondary storage used in personal computer today. It acts as
an external drive from which the users insert the floppy disk to store and retrieve information. The
ﬂopﬁy disk comes in three sizes: 3.5 inches, 5.25 inches and 8 inches. It is characterized by thin
circular plastic shecis coated with iron oxide so that magnetic patterns recorded on it can be retained.
The surface is similar to 2 magnelic tape used to record music. The 5.25 inches diskette is contained
in a square cardboard cnvelope in which it spins. The 3.5 inches diskette is contained in a hard plastic
case with a metal shutter that protects the magnetic media. A floppy disk can store from 80 kilobytes
to 1.44 megabytes of data. Floppy disk system is slower and has less storage capacity than hard disk

system, but its lower cost makes it a popular choice for personal computer users,

Hard disk is made of magnetic metal, and can either he removable of non-removable. The most
common type of hard disk that is found in personal computer today is non-removable. This disk
typically holds from 10 megabytes to 3.2 gigabytes of information. Each megabyte is equivalent to
1,048,576 characlers of information, or roughly 1,800 single-spaced typewritten pages; hence, this is

a very efficient way to store large volume of information.

Keyboard is an cxternal device that acts as a primary interface between the human operator and the
computer. The keyboard has 3 basic components: the {ypewriter keyboard which is composed of
alphabet characters; the calculator pad which is composed of numeric characters; and the function

keys which serve as special macro key for various software,
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Monitor is the screen or video display peripheral and serves as the main output device on a personal
computer. It is used to display texl and graphics information and is available in a variely of sizes and
types. Monitors can be divided into two broad groups: those designed to display text information; and
those designed to display graphics information, such as charts or picture. Within the graphics group,
there are color or monochrome (single color) displays. A high quality graphic color monitor is
capable of showing high-resolution patiern and is recommended for application in MS-Window,

Excel, or AutoCAD.

Printer is another cominon peripheral found in personal computer system. The common types of
printers are dot matrix, inkjet and laser printer. The dot matrix printer produces its image by printing
a group of dots that form the image of a character or symbol. The wkjet printer is similar lo the
impact dot matrix printer, instead of using the pin impact force to create an image it use ink bubble to
create similar image. The inkjet printer is much lighter and quiet than the impact dot maitrix printer.
Today, it is the popular cheice due to it characteristic and wide availability of selection. The laser
printer produces its image by means of electrophotograph similar to the principle of photocopy
machine. The image produced in the laser printer is much crispier than the inkjet printer due the high-

resolution capability. Both the inkjet and laser printer can produce color prin.

4. OPERATING SYSTEM

Operaling systems is a set of control program that manages the computer’s resources and creates a
well-defined software environment for computer applications. Computer hardware by itself can
perform little useful work. A computer requires software to be able to communicate and do useful
work. The first layer of software in a computer system is the operating system. This is what starts, or
boots up, the machine helps in pulling itself up by its own bootstraps and establishes a predetermined
set of conditions so that applications can be run. When the computer is turned-on or the reset button
is pressed, the confrol is pass to a sct of control programs found in the ROM, a firmware store in
computer chips, These programs perform several tasks: (1) to check if hardware are functioning
correctly; (2) to load a set of confrol program from the disk to the memory; and (3) to pass control to
a routine which will accepi the user input. Al this point, the operating system is loaded and the user

can execute an application program such as MS-Word, Excel, Power Point, Access, etc.

An operating system by itself has two levels of funclionalily.- The first level is seen by the user
running the applications and utilizing system commands and utilities. At this level, each operating
system has its own set of command used to accomplish frequently performed tasks such as copying
files, renaming files, and formatting disks. Normally, frequently-used functions are included in the
operating system as system commands, The second is at the programming level. All operating

systems contain a set of pre-packaged routine that performs the “primitive” functions necessary in
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almost all applications. Such functions, like sending a character to the screen, reading and writing
information from a disk file, and accepting input from the keyboard are common to nearly all
programs. This level of functionality gives the programmer a sct of standardized routines to perform

this task.

S.  SOFTWARE

The operating system alone renders the compulter nearly useless, unless the user is capable of directly
communicating to the hardwarce. Inorder 1o use the computer system, software is needed, Various
software are available for differcnt purposes, such as MS-Word for word processing, Excel for
spreadsheet, Power Point for presentation, Access for database and Foxpro for dalabase

programming.
5.1. MS-WINDOWS

MS-Windows is the most popular operating system, it duplicates all the function performed by DOS,
the defunct operating system of the seventics and eighties. The capability of MS-Window operating
system far cxeeeds that DOS can oflfer it most convenient and easy to navigate. Most of the
commands are represented by descriptive figures called icons. Navigating around the windows could
be achieved through the usc of a pointing device called mouse, normally in the desktop environment,
the mouse pointer is seen as outline of an arrow or white arrow. To execute a command, the user
only need to bring the mouse pointer to the desired command described by the icon and press the right
button or double click the left button. The execution starts without typing any single character in the
keyboard, unlike the DOS convention that needs typing a scrics of characters comprising the
command. In windows, the computer screen is refeired to as the deskfop. When working, the
application and documents must be in the windows. The windows on the desktop must also be
arranged. If an application is left for a while, the windows are shrunk to an application icon, and still,
the application keeps running on the background. When an application is shrunk, the windows place

their application icon at the bottom edge of the desktop until it is again restored to window size.

With windows, several powerful applications can be run simultarieously. For example, switching
from a word processing application to a spreadsheet, and then to database application with a few

simple moves while quilting one application and restarting another, can easily be done.

Parts of a Windows
Each application and some documents the user choose to work on, open as separate windows. Every

window has some common elements, however, nof all windows use all the items. = . - .. .
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The clements as illustrated below are the tools for working with the window and the application or

document within the window.

Minimize bution

Insertion point
Afaxinize button

Control-menu box Window title

Title bar Maximize button

= Unitied  Motepsd

Window border

Vertical scrofl bar

Window corner \_ Mausepoin!e.r. ¥ Horizontal scroll bar

The Control-menu box located in the upper-left corner of the window is the most useful menu when
the use of a keyboard is preferred. The Control-menu commands can resize, move, maximize,

minimize and close Windows, and switch to Task List.

The title bar shows the name of the application or document. If more than one window is open, the

title bar of the active window has a different color or intensily compared to the other title bars.

The window title, depending on the type of window it appears, can be the name of an application and

the name of the document, or a placeholder. In such case, “untitled” normally appears.

The menu bar lists the available menus. Most applications have a File menu, an Edit menu, and a

Help menu as well as other menus unique to the application.

The Scroll bar can move the parts of the dociiment into view when the entire document will not fit in
the wmdow W ith the bar unseen portlon of the llsls and other mfonnailon that is too long to fit in

lhe allotted space can a]so be v:ewed

The Maximize and Minimize buttons enlarge the active application window to fill the entire desktop

or shrink the window to an icon.Document windows enlarge just to fill the application workspace and
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not the entire desktop. Afler enlarging the window, the Maximize button changes to a Resiore

button. Restore bullon can be used to return the window o its previous size.

The Window border is the outside edge of a window. It can lengthen or shorten cach side of the

border.
‘The Window corner can be used to shorten or lengthen two sides of a border at the same time.

The Workspace is where most of the work with an application arc done. For example, the conient of
the documents appears in the workspace when starting a wordprocessor. Hence, an application can

allow the opening of more than one document window within this workspace.

‘The selection cursor shows where the user is in an individual document. It marks the place in the
text or graphics where the user begins typing or drawing. The arrow-shape mouse pointer appears if

you have a mouse inslalled. It is used to indicate items the user wants to select with mouse.
Starting Applications with the Run Command

The Run command is a handy way lo start applications that you want to run only occasionally or have
not yet added to a group. You can open a document at the same time you start the application.
Unless the program file is in your current path, you need 1o know the exact directory location and

name of the program file before you can start the application.

1.  Choose Run from the File menu in Program Manager or File Manager,
The Run dialog box appears.

2. Type the pathname and the exact filename of the program file, including the extension
if there is one.
3. If you want the application to shrink to an icon as soon as it starts, make sure the Rurni

Minimized check box contain an X.
4.  Choose OK or press ENTER.

52. MS-EXCEL

Excel is a spreadsheet type of software package that operates under the MS-WINDOWS operating
system. The primary document in Excel is called a workbook. The workbook is sifniiar to a ledger
that stores information and each workbook is made up of sheefs. The sheet is virtuafly divided into
cofumn and row; the column run horizontally and denoted by an élphabel starting with A and the row

run vertically and denoted by number starting from 1. The intersection of column and row is called



cell. The cell is the basic component of worksheet that accept different data types.  The most

common dala types are character, number, date, logical value and formula.

Standard Toolbar

The standard toolbar that normally appears at the top of screen helps select options. Such options can
open workbook, print and save worksheet, and ask for help. The following is a list of the individual

icons and their respective functions.

Excel’s Standard Toolbar

Button Name Function
I - D : New Workbook Creates a new workbook
|
w Open - - Opens a document
= q Save Saves the active workbook
1 @ Print Prints the active workbook
: @ Print Preview Shows the active docunient in print preview mode

H\B}’ Speller Checks the spelling of the document

% Cut Cuts the selection to the Clipboard

P

Copy Copies the selection to the Clipboard

Paste Places the Clipboard conlents at the insertion point
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Button

Name

Function

Format Painter

Copies and pastes formalts for cells and ohjects

= =y

7 K7) [ | Undo Undocs the last action or command
Tl |r Repeat Repeats the last action or conunand;
ERUTONOR PR this is the same as the redo feature in Word 6
E AutoSum Inserts the SUM fonction and shows sum range

Function Wizard

Starts the Function Wizard

Sort Ascending

Sorts selected rows in ascending order

Sort Descending

Sorts selected rows in descending order

m ChartWizard Activates the ChartWizard
-f’“:__j - Text Box Inserts text or text box
4@} Drawing .'l“urns the drawing toolbar on or off
’?75%, ;J Zoom Control Sets the view of the document
Tip Wizard Turns the TipWizard toolbar on or off
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Name - Function )
E?J l Help. Displays Help
;l”d — j Font Sets the font for the selection
{10 ” "I } Font Size Sets—!he font size for the selection
m B Bold Boldfac; the selection
i | I Italic Italicizes the selection
u Underline Underlines the selection
. Align Lefi Left-aligns the selection
E Center Centers the selection -
Align Right R:gllt-aliglls the selection

— Center Across )
i Centeis the selection across columns
. Columns :
Currency Style Changes the selected cells to default curtency style

Percent Style

Changes the sclected cells to default percent style

Comma Style

Changes the selected cells to default comma style
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Button Name Function
+ . .
.‘53 ] Increase Decimal Adds one decimal place to the number format
_;Q I Decrease Decimal Removes one decimal place from the number format
L]
— A

Borders Enables you to select a border for the sclection
Color Sets the color for the setection
Font Color Sets the color for the selected font




Basic Part of Excel Screen

Menuy Bar
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Workbook

Worksheet

MS-Excel Basic Operation

Following the description of the basic operation, the mouse is used as a poinfing device instead of a
keyboard. The word click means the user must press the left button of the mouse; double click means
two successive clicks; and emfer means the user must press the Enter key in the keyboard. Basic

operation dealt only to the routine necessary to update the PWASP data basc.

Creating a New Worksheet

When you enter Excel, it opens up to a new workbook, by default it contain 16 worksheets. You can
use any of the worksheets. Even if there is an open workbook, you can still open another by moving

the mouse pointer in the New icon (upper lefl of the screen below the menu bar). Click on it.

Saving the Workbook

——-—
.

Move mouse pointer to File menu and click on it to bring the File menu option.
% 2. From the option available. Select Save. '

: 3. If the document your saving is new. The Save As dialog box appear. In the File Name box
type the name of the workbook.



Enter Datain a Cel

1. First select the cell by moving the mouse pointer and clicking the right button.”

This routine place the insertion point in the active cell, which is highlighted on-screen with

border around it.

You can starl entering the data from your keyboard or numeric keypad.

3. To confirm the input, you can press ENTER or move the mouse pointer to the Formula bar
and click the Check tcon,

o

Editing Cell Conteats

1. Double-click the cell comaining the data );ou want to edit. To edit in the formula bar, click
in the formuta bar. In case the formuta bar is not displayed, choose Formuta Bar from the
View menu located at the top row of screen.

2. Edit the cell contents.

3. To confirm the modification made in the cell, click the Check icon in the formula bar or
press ENTER. To cancel edits, click the X icon in the formula bar or press ESC.

Clearing Cells

1. Select a cell or range of cells that you want to clear,

2. Fiom the Edit menu, choose Clear, and from the oplion available,
you the choose All, Contents, Formats, or Notes.
Shorteut ;: Press DEL.

To clear cells by dragging

1. Select a cell or range of cells that you want to clear.

2. Move the mouse pointer in the fill handle (lower right comer),
drag the fill handlc toward the area of cell or range, then the selected
area will become gray.

3. Release the mouse butlon.

Copying Cells

1. Select the cells conlammg the data you want to copy.

2, From the Edit menu, choose Copy.

3. Select the upper-left cell of the paste area.
Beware that any values or formula in the paste area w1|| bc replaced

Undo Command

1. To undo your last command, click the Undo button.
From the Edit menu, choose Undo.

Creating Border around Cell
1. Choose the Cell menu from Format menu.
2. Choose the side you want put the border, and then choose type of border _
3. Click OK button.

Deleting Rows and Cdlumn§

. Select thc row or column -
To delete more than one row or column, extend the selection to mclude T
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all the rows or columns you want to delete. :
2. From the Edit menu, choose delete (Entire rows or column)
3. Click OK button

Inserting Rows and Columns

b. Select the row or column
To insert more than one row or column, extend the selection to inchide
the number of rows or columns you want to insert.

2. From the Edit menu, choose Insert (Entire rows or column)

3. Click OK button.

Selecting a Sheet or Sheets
To select a singte sheet, click the sheet tab.
To select two or more sheets

1. Click the sheet tab for the first sheet you want to select.

2. Ifthe sheets you want to select are adjacent, hold down the SHIFT key
and click the tab for the last sheei.
If the sheets you want to select are non-adjacent, hold down the CT RL kcy
and click the other sheef tabs,

Ungroup Selected Sheets

1. Move the mouse peinter to the sheet tab. Click the left button of the mouse.
2. While the mouse pointer still on the sheet tab click the rlght buiton and -
choose the Ungroup Sheets.

Inserting Worksheet

1. Select a sheet or sheets in the workbook.

2. From the Insert menu, choose Worksheet.
The new sheet or sheets will be mserted to the left of the sheet tab you selecl.
Shortcut : SHIFT+F11 :

Deleting Worksheet
1. Select a sheet or sheets in the workbook.
2. Move the mouse pointer to the sheet tab, and click the right button
3. Choose Delete, and click the OK buiton.
Moving Worksheet Within the Workbook
1. Select the sheet or sheets you want to move.
2. Drag the selected sheet tab along the row of tabs.
A black triangle indicates the place where the sheets wull be mserted

All selected sheets will be inserted.
3. Release the mouse button.

Alternate Method

1. Select the shéet or sheefs you want fo move.’
2. From the Edit menu, choose Move or Copy Sheet.
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3.
4.

In the Before Sheet box, select where you want sheets to be inserted.
Click the OK button.

Moving Sheets to Other Workbook

1. Open the workbooks you want to move sheets to and from.
2. Select the sheet or sheets you want to move.
3. From the Edit menu, choose Move or Copy Sheel.
4. In the To Book box, select the destination workbook.
5. In the Before Sheet box, select where you want the sheet or sheets inserted.
6. Chck OK button.
Alternative Method
1. Open the workbooks you want to move sheets fo and from.
2. From Window menu, choose Arrange and choose horizontal.
In the desktop, iwe workbooks will open in screen split the workarea horizontally.
3. Select the sheet or sheets you want to move.
4. Hold-down the CTRL key and the right button of the mouse.
A paper icon and black triangle indicate that you made the move routine active.
5. Drag the mouse pointer to the other workbook and select where you want
the sheet or sheets inserted.
6. Release the mouse buiton.

Copying sheets within a workbook

—

3.

Select the sheet or sheets you want to copy.

Hold down the CTRL key and mouse left button, and then drag the selected
sheei tab along the row of tabs. A black triangle indicates the place where
the copied sheet will be inserted.

Release the mouse button and then the key.

Altermative Method

el S

Select the sheet or sheets you want to copy.

From the e¢dit menu, choese Move or Copy Sheet.

In the Before Sheet box, select where you want the copied sheet inserted.
Select the Create A Copy check box.

Click the OK button.

Copying sheets to other workbook

NO BN

Open the workbook you want to copy to and from.

Select the sheet or sheets you want to copy. '

From the Edit menu, choose Move Or Copy Sheet.

In the To Book box, select the destination workbook.

In the Before Sheet box, select where you want the copied sheet inserted.
Select the Create A Copy check box. ' ' '
Choose the OK Buiton.

Printing your Work

1. From File menu, choose Page Setup to display the Page Setup dialog box.
2. On Page Setup dialog box, their are four option available '
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5.3.

MS-Word is word processing type of software. This is analogous of conveiting your compuler into
typewriter machine. You have page in which you type characlers, you have a ruler that show where

you are as you type across the page. You have tabs stops and margin settings. The insertion point

Page tab controls page orientation, scaling, page size, print quality, and
starting page number for the selected sheet.

_ Margin tab controls page margins and the header and footer margins, and

center the sheet on the page vertically, horizontally or both.
Header/Footer tab controls page the headers and footers for the selected sheet.
headers and footers are descriptive text that print at the top-and bottom of
every page in your sheet. You can add, delete, edil, format, and position
headers and footers, and view them as they will print.
Sheet tab specifies which areas of the sheet you want to print, and controls
the print titles, page order, and draft quality. Also controls whether
gridlines, cell notes, and row and column heading print, The Sheet tab is
displayed if the active sheet is a worksheet or macro sheet.

. On the Print What, their are three option available.

Selection option prints only the sclected cells in the selected sheets.
Nonadjacent selections are printed on separate pages. Selecting this
overrides any print areas you have defined for the selected sheets using
Print Arca option on the Sheet tab of the Page Setup dialog box.

Selected Sheets option prints the area of each of the currently selected sheets,
with each print area starting on a different page. If no print area is defined
on a separate sheet, the entire sheet is printed.

Entire Workbook option prints the entire print area of all sheets in the active
workbook. If a sheet does not have a print area, that entire sheet is printed.

. On the Copies box, specifies the number of copies to print.
. On the Page Range, their are two option available.

All option print all the pages in the selected sheets.

Page(s) option print the range of pages specified in the From and To boxes.
Page numbers you selected in the From and To boxes affect which cells
will be printed, not the numbering of the pages upon which they are
printed. To change the numbering of printed pages, specily a number in
the First Page Number box of the Page tab in the Page Setup dialog box.

. The user have option to see the appearance of the print by clicking the

Print Preview button.

. Printer Setup option give the user an option to select among the available

printer drivers.

. Click the 0K button to proceed printing.

MS-WORD

moving across the page even acts like the print head moving across the page.

MS-Word offer. more advance features that you need fo create from simple to complex type of
document. When you start Word you will notice almost the identical appearance with that of MS-

Excel. Most of the command are represented in terms of icon, in the middle of the workspace were

you enter ydur text and other object included in your documents.
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Starting Word

From the MS- Wmdow cnvironment, you can double-click the MS- Word icon in the MS-Office
program group. In some case the MS-Office administrator is automaltcally loaded at start-up of
Windows environment. The MS- Officc administrator menu icons arc lotated in the upper right side

of the screen. You can start MS-Waord by cltckmg the icon.

Qnuiting Word

1. Move mouse pointer to File menu and click. File sub-menu will appear.

2. From the File sub-menn, move mouse pointer to Exit option and click.
The MS-Word environment will normally terminate. In some cases, if .some active
documents has not yet been save. MS-Word give the user’s option to save the documents.

Standard Toolbar

The standard toolbar which normally shown at the top of screen helps yon sclect the option, from
this toolbar. The user’s can open new documcm open cmslmg document, print and save document,
and ask help to farther understand some tunctlon or procedure to accomplish desnrcd task. Using the
toolbar speed-up the desire task instcad of using the menu (located at the top of the screen). The

following shows the list of standard toolbar icons and their function.

MS Word Standard Toolbar

Button Name Funetion .-
} D New Creates a new file based on the Normal template .
@-_ Open Displays the Open dialog box so that you can select an
I existing file to open
E Save _ Saves the current document
= . : s the current d .
_,,.a Frint Prints the current document
Print lﬁeview Activates Word’s print preview features




Button Name 7 Function

ARG, . - .
. Speiling Initiates a spelling check
lﬁ‘ Cut Cuts selected material to the Windows Clipboard
Copy Copiés sclected material to the Clipboard
Ay . . .
#p) Paste Pastes material from the Clipboard into your document
"!,,_:_! } Format Painter Copies the formatting of a selection to the text you specify
KT {wl | Undo Undoes the comntands you select from the list prescated
o 1 " e .8 V.J
ﬁ ' .,. Redo Redocs the commands you sclect from the list presented
»‘!" 5
‘;él AutoFormat - Formats your document automatically
Insert Auto Text . | Insedds an Auto Text entry.
Inseit Table Inserts a table into your document
Insert Excel Inserts an Excel worksheet inlo your document
Worksheel : :
EE | Columns - Formats your document using columns
g Prawing Opens the drawing application and enables you to draw a
s picture in your document '

: ul Insert Chart Inserts a chart info your document




Button Name

Function

5% ]

Zoom Control Scales your view of the document by the percentage you

select

4

Help

2)

b

Activates context-sensitive help

MS-Word Basic Operation

Opening and Existing Document

1.

2.

3.

Click the Open Folder icon (normally second from the left) to bring up the open
dialog box.

In the Open Dialog box, select the file you to open from File Name combination
box.

Click the OK button.

Changing the Format of the Text

1.

3.

Click the arrow button to the right of the fonf box to bring the list of available font.

Scroll through the list box by clicking on the scroll bar, and select a font by clicking
on it.

Begin typing. The text will appear in the font you just selected.

Changing the Font Size

1.
2.
3.

Click the arrow button to the right of the fonf size box to bring the list of available size.
Scroll through the list box by clicking on the scroll bar, and select a size by clicking on it.
Begin type. The text will appear in the font size you size selected.

Choose a Style

Perform any of the following procedures to change a font style:

e Click on the button labeled B to set the bold feature on.
You also can press Ctrl+B from the keyboard.
» Click on the button labeted I to set the italic feature on.
You also can press Cirl+l from the keyboard. :
o Click on the button labeled U to set the underlined feature on.
You also can press Ctri+U from the keyboard.
e Click on the button labeled B and [ to set both bold and italic features
You also can press Cirl+B followed by Ctil+ from the keyboard.

Setting Special Effects

You can use a variety of special text effects: “

+ Strikethrough
s Superscript
¢ Subscript



¢ Hidden
¢ Small caps
* Allcaps

To set any of these features, use the following procedure:

1. Open the Format menu and seleci the Font item.

2. If the Fonts {ab is not on top, click on it.

3. In the Effect group box, select the check box that represent the special effect
you want to turn on.

4. Click the OK button.

3. Begin typing. Your fext appears with the special eftect you selected.

Setting the Indentation

Open the Format menu and select the Paragraph item.
If the Indents and spacing tab is not on top. click on it.
In the indentation group box, use the Left and Right spin boxes to set the indentation

- from the left and right margins. Click on the arrow buttons until the measurement is correct,

or select the text in the body by highlighting it with the mouse and then type exact
measurement you want.

To set first line or hanging indentation, open the Special drop-down list box by

clicking on its arrow, and select the appropriate item. Use the By spin box fo set the
measurement for the first line indentation or the hanging indenfation.

Click the OK button. Your current paragraph takes on the indentation you just set.

Each subsequent paragraph you create takes on this pattern, unless you reset the

indentation using the dialog box.

Setting Line Spacing

o) —

Open the Format menu and sclect the Paragraph item.

If the Indénts and Spacing tab is not on top, click on it.

In the Spacing group box, use the Before and After spin boxeés to set the distance in

points from the previous paragraph and from the following paragraph. Click on the arrow
buttons until the measurement is correct, or select the fext in the box by highlighting it with
the mouse and then type the exact measurement you want.

To set line spacing within the paragraph, open the Line Spacing drop-down list box by
clicking on its arrow, and select the appropriate item. Then use the At spin box to sel the
measurement for number of lines or distance beiween lines, whichever is active.

Click the OK button. Your current paragraph takes on the line spacing you just sef.

Each subsequent paragraph you create takes on this pattern, unless you reset the line spacing
using the dialog box. ' '

Copying and Inserting Text

1. Highlight the text by dragging the mouse pointer over the text to be selected.
2. Move pointer to Copy icon and click onit.
3. Move mouse pointer to the place were you would like the insertion take place.
4. Move mouse pointer to Paste icon and click on it. Alternatively, you can press the right
button of the mouse to bring the nienu option., select the paste by click on it.
Undoing and Redoing

If you do make a mistake, you can undo it by selecting the Unde option from the Edit menu.
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This procedure undoes the last change you made to the document. Word always will add the name of
the operation you are about to undo as the second word of the Undo menu item. if you cannot undo

anything, this option change to Can’t Undo and is dimmed.

Overstriking Text

There are times, however, when you want to type over existing text. To switch to this edltmg mode,
press the Insert key in the keyboard. When you type, the characters you type replace any characters

to the lefi of the insertion point. To tum off the overstrike mode, press the Insert key again.

Deleting Text
Use mouse pomter to highlight the desire text and press the Del key from the keyboard.
Insert File

1. Move mouse pointer in the location were you would like the insertion take place.

2. From the Insert menu, select File option.

3. From the File name combination box, select the file you would like to inseit,
Click the OK button.-

Creating the Header or Foofer

1. From the View menu, choose Header and Footer. ‘ o

2. The Header and Footer toolbar appear, click the switch between Header
and Footer button. The header and footer areas are enclosed by a nonprinting
dashced line.

3. Do one or more of the foltowing; :
Text - You can type the text within the dashed line that surround the header or fooler area.
Page Number - Click the icon.

Current Date - Click the icon.
Current li'mc Click the icon.

4. Yo retun to the document, choose the Close button on the Header and Footer toolbar, or

double-click the main text area

Previewing the Document

1. From the File menu, choose Prmt Preview,
While in the print preview mode, you can perform the f'ollowmg opllons

a) You can print the document by click the Print button.

b) You can swilch the magnifier on and off by clicking on the magnifier bution.

¢) You can switch to a one page view by clicking the One Page button.

d) You can switch to view multiple pages by clicking on the Multiple
Pages Button and dragging across the grid that appears, releasmg the
mouse butfon when you have the multlplc -page view you want to use.

€) .You can zoom in or out on your document by adjusting t the zoom
percentage in the Zoom Control drop-down list box,

f) You can switch the view of the ruler on and off by clicking on the
View Ruler buiton.

g) You can squeeze a small amount of text on the final page into the

. the outer pages by clicking on the Shrink to Fit button.
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h) You can expand the preview screen to show only the page, the
toolbar, and the status bar clicking on the Full Screen button.
i) You can exit the preview mode by clicking on the Close button.

Printing your Document

1. From the File menu, choosc Print option.
A Print dialog box appear.
2. Inthe Print What drop-down list box. This oplion enables you to print the
document or several items ancillary to the document, such as Summary Info,
Annofation, Style, Autotext Entrics, and Key Assignments.
Use the Copies box to enter the number of copies to print, ‘
Use the Page Range oplion to determine how much of the document to print.
You can print All the document, the Current Page, or selected Pages.
5. Check the Collate Copies check box to finish the first set of copy before
printing the second copy. ' ‘
6. When all it set correctly, close all the dialog boxes you have open,
and click OK button, the printing process begin.

B

6. PW4SP DATA FILES

Data files are collection of information relevant to the preparation of PW4SP. Data files are logically

group into three major arcas of information. The first group of information are the base data that are

composed of information derived from survey, ocular inspection, and existing information from the
provincial and national agencies. The second group of information are the key parameter data that are
composed of information derived from applicable policies, assumption, water test result, and current
cost of commodity. The third group of information are the presentation of data wh.ic.h derived from
the previously mentioned groups of information’s, this data are processed and then logically arranged
to show provincial profile, existing facilities and service coverage, past financial performance, future
requirement of the relevant sector, cost estimates for future sector development, and financial

arrangement,

6.1. Base Information

t. Secio-economic Data (Socto-cconomic.xls)

a) Municipal/City Status and No. of Barangays ( Muncity Status (P.1.1) ) .
b) Past Population ( Past Population (P.1.2.1) & (P.1.2.2) ) :
c) Projecied Population ( Projected Population (P.1.3.1) & (P.1.3.2) )
d) Household ( Household) (P.1.4) ) '
e) Services ( Services {P.1.5)) - -
f) Occupation ( Occupation (P.1.6) )
g) Family Income ( Family Income (P.1.7)) -

" h) Expenditure { Expenditure (P.1.8)) - '

s i) Education ( Education (P.1.9))

2. Land Use Data (Landuse.xls)



a) Existing Land Use ( Existing Land Use (P.1.2.1) )
b) Future Land Use ( Future Land Use (P.2.2) )

3. Health Data (Health.xls)

a) Morbidity, Mortality and Infant Mortality ( Morb:daty and Morlality (P.3.1) )
b) Facility ( Facility (P.3.2) )
¢) Practitioner ( Practitioner (P.2.2))

4. Water Resource Data (Water Source.xls)

a) General Information ( Gen. Info (P.4.1) )
b) Water Source Information ( Source Info (P.4.2) )

5. Water Supply Systems Data (Water Supply.xls)

a) Level I Facility (Level [ (P.5.1))
b) Level Il System { Level I1(8.5.2.1) & (8.5.2.2) )
¢} Level HI System { Level 111 (8.5.3.1), (8.5.3.2), (5.5.3.3) &£ (8§.5.3.4) )

6. Environmental Sanitation Data (Sanitation xls)

a) Houschold Toilets ( Household Toilets (P.6.1)} )

b) School & Student { School&Student (P.6.2) )

¢} School Toilet (School Toilet (P.6.3) )

d) Public Toilet { Public Toilet (P.6.4.1), (P.6.4.2) & (P.6.4.3) )

e) Drainage Facility ( Drainage Facility {(P.6.5) }

f) Solid Waste Collcction and Disposal ( (M) Solid Waste) €

7. Investment Data (Investment.xls)

a) Income & Expenditure (P.7.1)

b) PastIRA (P.7.2)

¢) Available Funds for Capital Expenditure (P.7.3)

d) Seclor Previous Investmeni (P.7.4)

¢) Sector Allocation in the AIP (P.7.5)

f) Allocation of the 20% Dev. Fund (P.7.6)

g) Financial Indicator of WD (P.7.7)

h} Loan Status of WD (P.7.8)

i) Affordability in Water & Sanitation Services (P.7.9)

Key Parameter

1. Key Parameters (Key Parameter.xls)

a) Key Parameter (Key Parameter)

b) Level 1 - Safe and Unsafe (Level I Safe and Unsafe)
) Well Source Composition (Well Source Composmon)
d) Unit Cosl (Unil Cost)

e} Scoring Factor (Scoring Factor)

f) Annual Investment (Annual Investment)
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